1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Krista, 10.05.2011 #1
    Krista

    Krista Threadstarter Neuer Benutzer

    Hallo !!

    Ich hab mir heute ein Samsung Galaxy ACE zugelegt und hab mir zwei Lieder runtergeladen,seither hab ich oben links zwei Zeichen sie sehen aus wie zwei Balken und darüber sind orange Pfeile.
    Meine Frage wie bekomm ich das weg???
     
  2. flo-95, 10.05.2011 #2
    flo-95

    flo-95 Ehrenmitglied

    Zieh die Notification Bar (die Leiste oben) nach unten und tippe rechts auf "löschen"
     
  3. AceUser, 10.05.2011 #3
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Wollte jetzt kein eigenes Thema eröffnen, aber habe seit heute auch ein Zeichen (weißer Pfeil mit ner orangen Zwei) links in meiner Notification Bar. Wenn ich die Bar runterziehe wird nicht angezeigt was es bedeutet. Hat jemand da eine Ahnung?
     
  4. flo-95, 10.05.2011 #4
    flo-95

    flo-95 Ehrenmitglied

    @ AceUser: Ich denke mal, das soll heißen, es wurden zwei Donwloads gestartet bzw. durchgeführt. Manchmal hat Android eben Bugs, dass nicht mehr aktuelle Meldungen angezeigt werden.
     
  5. AceUser, 10.05.2011 #5
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Ja, das müsste es sein. Irgend eine Idee wie man das entfernen kann?
     
  6. flo-95, 10.05.2011 #6
    flo-95

    flo-95 Ehrenmitglied

    Also durch löschen geht es nicht? Hast du etwas vom Market geladen? Oder im Browser?
     
  7. AceUser, 10.05.2011 #7
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Bin mir nicht mehr sicher. Aber ein Download dürfte von einem Anhang über den Exchange Server gekommen sein. Sonst Aktualisierungen. Wenn ich die Bar runterziehe sehe ich keine DLs mehr.
     
  8. flo-95, 10.05.2011 #8
    flo-95

    flo-95 Ehrenmitglied

    Also durch einen Neustart wird es garantiert weg sein :D

    Aber mir würde sonst spontan nichts einfallen, denn ich hatte das bisher nur beim Market und da ist es nach einiger Zeit wieder verschwunden.
     
  9. AceUser, 15.05.2011 #9
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Bei mir leider auch nach mehreren Restarts noch immer da. Das Icon nervt mich auch schon langsam. Es taucht oft nur nach einem Download und bei USB-Verbindung auf. Aber es lässt sich nicht zurücksetzen (über die Notificationbar).

    Hier mal ein Bild vom Icon (links oben):

    [​IMG]
     
  10. flo-95, 15.05.2011 #10
    flo-95

    flo-95 Ehrenmitglied

    Wurde die entsprechende Datei denn erfolgreich heruntergeladen?
     
  11. AceUser, 15.05.2011 #11
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Gute Frage. Habe das entsprechende File über den Exchange Server geladen, nur weiß ich nicht wo ich die Datei finden kann. Wo werden solche Daten denn standardgemäß gespeichert?

    Normalerweise führe ich jeden DL über die Notficationbar aus, daher weiß ich nun nicht wo das Ace solche Files hinspeichert.
     
  12. flo-95, 15.05.2011 #12
    flo-95

    flo-95 Ehrenmitglied

    sdcard/download sind normalerweise die Downloads.
     
  13. AceUser, 15.05.2011 #13
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Hab dort mal nachgesehen. Da sind noch meine alten DLs für ein paar Schriftarten fürs Ace drinnen. Habe mal alle DLs in dem Ordner geöffnet, Symbol ist leider immer noch vorhanden.
     
  14. flo-95, 15.05.2011 #14
    flo-95

    flo-95 Ehrenmitglied

    Aber die Datei, die du heruntergeladen hast: Wurde diese komplett heruntergeladen oder wurde der Download abgebrochen?
     
  15. AceUser, 15.05.2011 #15
    AceUser

    AceUser Fortgeschrittenes Mitglied

    So, habe jetzt nochmal eine andere Datei über den Exchangeserver geladen. Das Ace meldete nach fertigstellen des DLs, dass das File auf die SD-Karte gespeichert wurde. Nach langem Suchen, kann ich sie aber auch nicht finden. Das DL-Icon veränderte sich diesmal auf eine 3.
     
  16. flo-95, 15.05.2011 #16
    flo-95

    flo-95 Ehrenmitglied

    Ok, dann läuft da wohl jeweils etwas beim Download schief. Versuch vielleicht mal bei der App, mit der du es heruntergeladen hast, den Cache zu löschen (Einstellungen -> Anwendungen -> Anwendungen verwalten)
     
  17. AceUser, 15.05.2011 #17
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Habe den Cache für die Email-App gelöscht. Icon immer noch vorhanden :thumbdn:
     
  18. flo-95, 15.05.2011 #18
    flo-95

    flo-95 Ehrenmitglied

    Puh, so langsam wirds schwer.

    Dann könntest du noch die Daten der App löschen, womit allerdings die auf dem Gerät gespeicherten Nutzerdaten etc. unter Umständen gelöscht werden. Außerdem müsstest du die Einstellungen der App erfneut vornehmen.
     
  19. AceUser, 15.05.2011 #19
    AceUser

    AceUser Fortgeschrittenes Mitglied

    Also, das hab ich bis jetzt versucht:

    Email App: Cache und Daten gelöscht
    Alle Email Konten neu eingerichtet.
    PDF App: Cache und Daten gelöscht
    ThinkfreeOffice: Cache und Daten gelöscht.

    Icon erscheint noch immer. Keine Ahnung was ich noch machen soll. Wegen sowas einen Werksreset ist doch lächerlich.
     
  20. flo-95, 15.05.2011 #20
    flo-95

    flo-95 Ehrenmitglied

    Ok, dann versuch vielleicht mal unter Einstellungen -> Anwendungen -> Anwendugen verwalten -> Download-Manager: Daten löschen.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. download zeichen samsung

    ,
  2. samsung galaxy ace zwei pfeile oben links

    ,
  3. symbol fertig

    ,
  4. download zeichen,
  5. ace zeichen,
  6. symbolik ferig,
  7. samsung galaxy ace oben links