1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Zeitdifferenz bei Kalender

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von boxer, 17.07.2010.

  1. boxer, 17.07.2010 #1
    boxer

    boxer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    261
    Erhaltene Danke:
    30
    Registriert seit:
    30.06.2010
    Phone:
    Samsung Galaxy S7 Edge
    Hallo Leute,

    ich habe gerade ein Problem bemerkt, welches ärgerlich ist. Ich erstelle einen Termin im Handy und dieser wird zum Google-Kalender übertragen.
    Leider tritt dabei eine Stunde Zeitdifferenz auf. Ich bilde mir allerdings ein, dass ich die richtige Zeitzone im Handy eingestellt habe (London GMT +1).

    Beispiel: Ich gebe im Handy einen Termin für 11 Uhr ein und dieser erscheint in Google für 12 Uhr.

    Anders herum tritt der Fehler genauso auf. Gebe ich einen Termin in Google für 20 Uhr ein, wird er im Handy mit 19 Uhr angezeigt.

    Hat jemand einen Tip für mich?

    Viele Grüße

    Peter
     
  2. Frapl, 17.07.2010 #2
    Frapl

    Frapl Erfahrener Benutzer

    Beiträge:
    150
    Erhaltene Danke:
    25
    Registriert seit:
    09.07.2010
    Phone:
    Nexus 4
    Hi Boxer,

    GMT+2 (wegen Sommerzeit) wäre korrekt auf Deinem Handy.

    Hab bei mir allerdings die Option drin, dass die Zeit automatisch eingestellt wird.

    Frapl
     
  3. boxer, 17.07.2010 #3
    boxer

    boxer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    261
    Erhaltene Danke:
    30
    Registriert seit:
    30.06.2010
    Phone:
    Samsung Galaxy S7 Edge
    Hallo Frapl,

    vielen Dank für die prompte Antwort. Hat Prima geklappt :) Nun stimmt alles.
    Wo stellst Du denn ein, dass das automatisch eingestellt wird? Ich habe mein SGS gestern bekommen und hatte auch Probleme bei der Option, dass die Zeit vom Netzbetreiber übernommen wird (T-Mobile).

    Danke

    Peter
     
  4. enots, 17.07.2010 #4
    enots

    enots Android-Lexikon

    Beiträge:
    1,608
    Erhaltene Danke:
    280
    Registriert seit:
    18.12.2009
    Einstellungen bei Google online überprüfen.
     
  5. boxer, 17.07.2010 #5
    boxer

    boxer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    261
    Erhaltene Danke:
    30
    Registriert seit:
    30.06.2010
    Phone:
    Samsung Galaxy S7 Edge
    Danke für Deine Antwort. Google online ist richtig auf "GMT+1 Berlin". Synchronisation zwischen Google online und Outlook funktioniert auch seit Wochen perfekt.

    Aber jetzt habe ich ja GMT +2 im Handy und es funzt.
     
  6. gokpog, 17.07.2010 #6
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,954
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Ist zwar schon gelöst, aber nur mal ganz generell:
    Auf Londoner Zeit darfst du dein Handy hier nicht einstellen. Wir sind hier auf Central European Time (CET), genauer aktuell auf Central European Summer Time = GMT+2.

    Die Engländer sind immer eine Stunde zurück. Die liegen nicht mehr in der CET, sondern wie zB. auch Portugal in der Western European Time Zone (WET).
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. zeitdifferenz Synchronisation Outlook