1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Norman, 08.06.2011 #1
    Norman

    Norman Threadstarter Neuer Benutzer

    Hi Leute,

    bin jetzt seit 2 Wochen stolzer Besitzer eines P990.

    Vor ungefähr einer Woche trat ein Problem mit der Erreichbarkeit auf. Es konnte mich keiner Anrufen, ich konnte weder SMS empfangen noch verschicken obwohl die Empfangsbalken voll waren.

    Ich hab auch schon von Vodafone eine SIM Karte bestellt, aber damit ist dieses Problem auch nicht gelöst.

    Kennt jemand so ein Problem ?

    Android : 2.2.2
    Baseband : 1035.21_20110405
    Kernel-Version : 2.6.32.9-dirty
    LGP990-V10c
     
  2. petabyte99, 08.06.2011 #2
    petabyte99

    petabyte99 Android-Hilfe.de Mitglied

    > Ich hab auch schon von Vodafone eine SIM Karte bestellt, aber damit ist dieses Problem auch nicht gelöst.

    Nur bestellt oder auch schon bekommen/benutzt?

    Ich frage, weil ich ähnliche Probs hatte mit meiner alten SIM (die war ca. 8 Jahre alt). Neue SIM bestellt - eingelegt und seitdem funzts.

    Cheers, petsbyte99
     
  3. Norman, 08.06.2011 #3
    Norman

    Norman Threadstarter Neuer Benutzer

    Die neue SIM Karte ist schon eingelegt. Heute Mittag wollte mich ein Freund anrufen. Bei ihm klingelte es, bloß mein Telefon hat nichts von sich gegeben.

    Nach einen Neustart hat es wieder funktioniert. Kann aber nicht sein das ich ständig das Handy neustarten muss, nur damit ich erreichbar bin.

    Sollte ich das Handy vieleicht nochmal auf Werkseinstellung setzen nachdem die neue SIM drinnen ist ?
     
  4. petabyte99, 08.06.2011 #4
    petabyte99

    petabyte99 Android-Hilfe.de Mitglied

    > Kann aber nicht sein das ich ständig das Handy neustarten muss, nur damit ich erreichbar bin.

    Nee, natürlich nicht... :laugh:

    Ne, tut mir leid, da muss ich passen. Mal schaun, was noch für Antworten eintreffen.

    Viel Erfolg!

    Cheers, petabyte99
     
  5. xyzet, 08.06.2011 #5
    xyzet

    xyzet Junior Mitglied

    Genau das problem hab ich auch... frueher war es oefter und ich konnte es nicht einmal mit neustarten beheben. In letzter zeit trat es nur einmal auf. Würde mich ueber antworten freuen.

    Gesendet mit der Android-Hilfe.de-App
     
  6. Norman, 08.06.2011 #6
    Norman

    Norman Threadstarter Neuer Benutzer

    Ich werde mich morgen mal mit dem LG Service in Kontakt setzen, mal schauen was sie zu diesen Problem sagen. Ich melde mich sobald ich mehr weiß.