1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

ZTE Blade: Klingelton nur 1-2 Sekunden

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von Florix, 12.05.2011.

  1. Florix, 12.05.2011 #1
    Florix

    Florix Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    1
    Registriert seit:
    05.01.2011
    Hallo,

    ich habe das ZTE Blade mit JJ9.

    Wenn ich angerufen werde ertönt mein Klingelton sehr oft nur 1-2 Sekunden. Danach wird es stumm aber der Anruf ist weiterhin aktiv.

    Dadurch verpasse ich in letzter Zeit einige Anrufe.

    Könnte mir jemand weiterhelfen?
     
  2. bhf, 12.05.2011 #2
    bhf

    bhf Android-Guru

    Beiträge:
    3,348
    Erhaltene Danke:
    1,254
    Registriert seit:
    15.01.2011
    Phone:
    Honor 6
    Tablet:
    Google Pixel C
    Was für ein Klingeltonformat? Wann ist das Phänomen aufgetreten und was wurde zeitnah verändert?
     
  3. Florix, 12.05.2011 #3
    Florix

    Florix Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    1
    Registriert seit:
    05.01.2011
    schon länger her..


    aktuell mp3


    heute kam der sound nur 1,5 sek ..

    letzte woche kam er dauerhaft bis zur abnahme.

    und eben einige anrufe die ich garnicht registriert/gehört habe.
     
  4. bhf, 12.05.2011 #4
    bhf

    bhf Android-Guru

    Beiträge:
    3,348
    Erhaltene Danke:
    1,254
    Registriert seit:
    15.01.2011
    Phone:
    Honor 6
    Tablet:
    Google Pixel C
    Was heißt in dem Zusammenhang 'sehr oft'? Gibts ein Muster, wann das Phänomen auftritt? Mal einen mitgelieferten ogg-Klingelton verwendet?
     
  5. Florix, 12.05.2011 #5
    Florix

    Florix Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    1
    Registriert seit:
    05.01.2011
    das problem hatte ich schon mit den android klingeltönen.


    habe mir jetzt vorhin swedish spring drauf gemacht.
    wenn ich morgen wieder empfang habe teste ich es mit einem 2. handy aus :o
     
  6. Florix, 19.05.2011 #6
    Florix

    Florix Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    1
    Registriert seit:
    05.01.2011
    dank swedish spring hat sich das problem aufgelöst :)
     

Diese Seite empfehlen