1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Zulässiger Ladestrom?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Bausparfuchs, 19.05.2010.

  1. Bausparfuchs, 19.05.2010 #1
    Bausparfuchs

    Bausparfuchs Threadstarter Erfahrener Benutzer

    Beiträge:
    189
    Erhaltene Danke:
    15
    Registriert seit:
    12.12.2009
    Hi,

    ich hab eben mein Milestone an meinen 12V-KFZ-auf-5V-USB-Stepdownregler gehängt und mal geschaut, wie es so lädt. Also es lädt mit etwa 1030 mA. Ich frage mich, ob die Leitungen das wegstecken, oder ob ich lieber noch nen Widerstand dazunehmen soll. Das Motorolanetzteil lädt mit etwas mehr als 800mA. Was meint Ihr dazu?

    Gruß
     
  2. Nessus, 19.05.2010 #2
    Nessus

    Nessus Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    02.02.2010
    Naja, ich denke es traut sich keiner wirklich dir einen Rat zu geben, auch ich traue mich das nicht wirklich.
    Theoretisch ist es nicht so schlimm, den Akku mit einem etwas höheren Ladestrom zu beaufschlagen, solange die Temperatur nicht zu niedrig ist.
    Fakt ist, dass keiner wirklich weiß, was in dem Gerät an sich vorgeht und ob nicht auf Dauer der Betriebspunkt einzelner Bauteile überschritten wird, die zwischen dem Micro-USB Stecker und den Akkupack-Kontakten liegen und ob das negative Folgen haben könnte.

    Gruß
    Nessus
     
  3. Bausparfuchs, 19.05.2010 #3
    Bausparfuchs

    Bausparfuchs Threadstarter Erfahrener Benutzer

    Beiträge:
    189
    Erhaltene Danke:
    15
    Registriert seit:
    12.12.2009
    Ich hab einfach um das Gewissen zu beruhigen noch ein wenig über nen Widerstand verbraten, jetzt lädt es mit 800 also ungefähr mit dem Strom wie das Motorolanetzteil.
     
  4. Elchfaenger, 19.05.2010 #4
    Elchfaenger

    Elchfaenger Fortgeschrittenes Mitglied

    Beiträge:
    275
    Erhaltene Danke:
    27
    Registriert seit:
    07.02.2010
    Phone:
    Asus Padfone
    Wo haste denn den Strom gemessen?

    Eigentlich begrenzt die Laderegelung im Milestone den Ladestrom selbst und entscheidt damit, was gut für es ist.
     
  5. Bausparfuchs, 19.05.2010 #5
    Bausparfuchs

    Bausparfuchs Threadstarter Erfahrener Benutzer

    Beiträge:
    189
    Erhaltene Danke:
    15
    Registriert seit:
    12.12.2009
    Ja eigentlich hab ich da auch drauf vertraut, aber 1 A is schon ne menge holz für so nen kleinen LiIon. Ich hab halt direkt den Srom ins milestone rein gemessen.
     
  6. Elchfaenger, 20.05.2010 #6
    Elchfaenger

    Elchfaenger Fortgeschrittenes Mitglied

    Beiträge:
    275
    Erhaltene Danke:
    27
    Registriert seit:
    07.02.2010
    Phone:
    Asus Padfone
    Also haste dich ins Ladekabel gehängt, oder wie? Und nicht vor das Netzteil ;)

    Mein 12V-Ladegerät kann 1,2A leisten, was da effektiv durchgeht, weiß ich nicht. Aber warm wird der Stein jedenfalls nicht besonders.

    Und die Leitungen stecken das locker weg, der Akku wäre das Problem. Aber typischerweise lädt man einen LiPoly-Akku mit 1C max, das wäre für den Stein also max. 1,45 A
     
  7. Bausparfuchs, 20.05.2010 #7
    Bausparfuchs

    Bausparfuchs Threadstarter Erfahrener Benutzer

    Beiträge:
    189
    Erhaltene Danke:
    15
    Registriert seit:
    12.12.2009
    Na umso sicherer bin ich jetzt, dass alles in Ordnung ist. Danke
     
  8. Mückel, 20.05.2010 #8
    Mückel

    Mückel Erfahrener Benutzer

    Beiträge:
    169
    Erhaltene Danke:
    18
    Registriert seit:
    11.05.2010

Diese Seite empfehlen