1. hoffeck, 04.08.2011 #1
    hoffeck

    hoffeck Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    282
    Erhaltene Danke:
    17
    Registriert seit:
    08.03.2011
    Phone:
    Galaxy S6
    Tablet:
    Nexus 7 2013
    Wearable:
    Huawei Watch
    hi,

    wie bekomme ich eigentlich das defy dazu, auch bei sms und email zu vibrieren?
    habe schon sämtliche "häckchen" gesetzt (auch in der standart sms app), was das vibrieren angeht. aber nix passiert.
     
  2. outmixx, 04.08.2011 #2
    outmixx

    outmixx Erfahrener Benutzer

    Beiträge:
    239
    Erhaltene Danke:
    27
    Registriert seit:
    13.04.2011
    Phone:
    Samsung Galaxy S4 LTE +
    Unter Einstellungen-> Töne ist Vibration auch auf immer gestellt?
     
  3. hoffeck, 04.08.2011 #3
    hoffeck

    hoffeck Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    282
    Erhaltene Danke:
    17
    Registriert seit:
    08.03.2011
    Phone:
    Galaxy S6
    Tablet:
    Nexus 7 2013
    Wearable:
    Huawei Watch
    ja, ist es.

    hab eigentlich überall wo ich was mit vibrieren gefunden hab ein häckchen dran gemacht, bzw auf "immer" gestellt....
     
    Zuletzt bearbeitet: 04.08.2011
  4. mastercheef909, 10.08.2011 #4
    mastercheef909

    mastercheef909 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    09.08.2011
    Ich hab wohl das gleiche Problem, wenn ich auf "vibrieren stelle" vibrierts kurz, aber wenn ich dann eine SMS bekommen passiert gar nichts.
     
  5. tannjew, 11.08.2011 #5
    tannjew

    tannjew Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    1
    Registriert seit:
    11.05.2011
    Geh mal in die "Nachrichten" zur Liste deiner SMS. Dann wähl die "Nachrichteneinstellungen" aus. Dort gibt es bei mir unter "Benachrichtigungseinstellungen" die Option "Vibrieren".
     
    mastercheef909 bedankt sich.
  6. hoffeck, 11.08.2011 #6
    hoffeck

    hoffeck Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    282
    Erhaltene Danke:
    17
    Registriert seit:
    08.03.2011
    Phone:
    Galaxy S6
    Tablet:
    Nexus 7 2013
    Wearable:
    Huawei Watch
    @tannjew

    ist bei mir alles aktiviert, trotzdem nichts. scheinbar liegt es am rom.
     
  7. fighterchris, 11.08.2011 #7
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    Also wenn gar nix hilft dann würde ich einfach wipen und wenn es dann noch nicht geht die Rom neu flashen.

    Sent from my unknown Device
     
  8. mastercheef909, 11.08.2011 #8
    mastercheef909

    mastercheef909 Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    09.08.2011
    Bei mir hats mit den SMS/Nachrichteneinstellungen/Vibrieren geklappt, danke !
     
  9. eralem, 11.08.2011 #9
    eralem

    eralem Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    1
    Registriert seit:
    16.04.2011
    Diese App hab ich mir vor geraumer Zeit mal installiert. Ist die perfekte Ergänzung:
    https://market.android.com/details?id=de.j4velin.vibrationNotifier

    (damit vibriert das Telefon alle 5 Minuten einmal kurz, um auf ungelesene Nachrichten etc. hinzuweisen)
     

Diese Seite empfehlen