1. ksidb, 07.09.2012 #181
    ksidb

    ksidb Neues Mitglied

    Hallo,
    Dein Fernseher ist nur HD-Ready.
    Die neuesten Versionen des MMS-864 sollten damit eigentlich funktionieren.
    Die Symptome sind bekannt (siehe diesen Thread Seite 1-16):

    Dein TVPC und Dein TV mögen sich nicht

    g
     
    Zuletzt bearbeitet: 08.09.2012
  2. Val

    Val Fortgeschrittenes Mitglied

    Hallo,
    Ich sehe im Datenblatt von Deinen TV der hat nur 720p aber Du brauchst aber Full-HD also 1080i !
    Der Stick funzt nur mit 1080i !
    Gruß
    Val
     
  3. Netbeatman, 08.09.2012 #183
    Netbeatman

    Netbeatman Ambitioniertes Mitglied

    Gibt es schon Neuigkeiten zu CM10?
     
  4. ksidb, 08.09.2012 #184
    ksidb

    ksidb Neues Mitglied

    Hallo,
    habe den MMS-864 seit ca. 10 Tagen:
    1. Stromversorgung vom LG TV via USB funktioniert.
    Schalte ich den TV in Standby, bekommt die USB-Schnittstelle keinen Strom
    und der TVPC ist (natürlich) weg. Ist auch egal, da es keine Windows-Kiste ist, die man
    runterfahren muss. Schalte ich meinen TV wieder an, bootet der TVPC.
    2. Meine Uralt-M$-Intellipoint-Maus-und-Tastatur funktionieren ohne Treiber
    (selbstredend funktionieren die Sondertasten nicht)
    3. Chrome 18 für Android ist extrem langsam.
    4. Habe mir Dolphin installiert - geht so
    5. Zatoo geht nicht
    6. DLNA und Streaming: Der einzige Player, der mit meinem Synology-NAS funktioniert,
    ist aVia
    7. AdAway als Werbeblocker auf Web-Seiten funktioniert, ohne das ich die App starte.
    8. to be continued...
     
  5. developer33, 08.09.2012 #185
    developer33

    developer33 Neues Mitglied

  6. ksidb, 08.09.2012 #186
    ksidb

    ksidb Neues Mitglied

    Wäre hilfreich, wenn Du die Bedingungen (Browser, Media-Player, ...) mitteilen würdest

    g
     
  7. developer33, 08.09.2012 #187
    developer33

    developer33 Neues Mitglied

    Benutzt habe ich sowohl den Android Standard Browser (Von pearl vorinstalliert) als auch den Dolphin browser.
    Die Videos laufen zwar, aber sobald man versucht auf Vollbild zu gehen, bleibt der Bildschirm/Fernseher schwarz.
    Einzig mit der Youtube app kann ich Videos in Vollbild modus schauen
     
  8. HappyG, 09.09.2012 #188
    HappyG

    HappyG Neues Mitglied

  9. Trest, 10.09.2012 #189
    Trest

    Trest Erfahrenes Mitglied

    Wenn er kein Flash hätte, dann würden die Videos überhaupt nicht laufen.... auch nicht in kleineren Formaten.
     
  10. developer33, 10.09.2012 #190
    developer33

    developer33 Neues Mitglied

    Flash 11.1 ist von Pearl auf dem TVPeCee MMS-864.wifi+ vorinstalliert und die Filme laufen auch im kleinen Format :)
    Nur eben im Vollbildmodus wird der Monitor schwarz und man sieht nur noch den Mauszeiger
     
  11. jens1406, 11.09.2012 #191
    jens1406

    jens1406 Neues Mitglied

    Hallo
    ich hab mir auch den stick gekauft aber bei mir startet der stick nicht ( es leuchtet kein blaues licht ), hab das gerät so wie in der beschreibung angeschlossen, bitte kann mir jemand weiterhelfen

    lg jens
     
  12. Netbeatman, 11.09.2012 #192
    Netbeatman

    Netbeatman Ambitioniertes Mitglied

    Habe es durch den Patch hinbekommen, habe einfach die generic.kcm ausgetauscht. Nach einem Reboot habe ich qwertz mit meiner usb-tastatur.

    https://www.android-hilfe.de/forum/...oth-usb-tastatur-v2-flashbare-zip.126273.html
     
  13. Knarf86, 14.09.2012 #193
    Knarf86

    Knarf86 Neues Mitglied

  14. Val

    Val Fortgeschrittenes Mitglied

    @Knarf86
    "nen defekten Stick bekommen" oder du probierst auf einen anderen TV mit Full-HD sonst zurück!
    Gruß
    Val
     
  15. Knarf86, 14.09.2012 #195
    Knarf86

    Knarf86 Neues Mitglied

    naja hab nur den einen TV

    ... naja mal wieder nen grund die Ellis zubesuchen :)
     
  16. jansan, 14.09.2012 #196
    jansan

    jansan Neues Mitglied

    Hallo Leute,

    Dank Eurer Hilfe habe ich den Stick MMS-864.wifi+ ans Laufen bekommen. Mein besonderer Dank geht an Biggie (klasse !). Alles läuft und ich bin echt zufrieden. Nur mit einem Problem komme ich nicht weiter:
    Skype. Hat jemand Erfahrungen gemacht mit Videocalls ? Und welche Cam hat funktioniert.
    Für Tipps wäre ich echt dankbar.
    Bis dann
    Jan
     
    Zuletzt bearbeitet: 14.09.2012
  17. Knarf86, 14.09.2012 #197
    Knarf86

    Knarf86 Neues Mitglied

    Ich hab den Händler mal gechrieben, seine Antwort daruf:
    Das beschriebene Problem liegt in der Regel an einer nicht geschalteten HDMI Verbindung. Haben Sie auf Ihrem Fernseher den verwendeten HDMI Eingang aktiviert?

    Häää wie soll ich das den machen?
     
  18. Val

    Val Fortgeschrittenes Mitglied

    @Knarf86

    Ja mit der Fernbedienung im menue hdmi 1 oder wo du den stick angesteck hast!!
    Gruß
    Val
     
  19. Knarf86, 14.09.2012 #199
    Knarf86

    Knarf86 Neues Mitglied

    Achsooo :) also wenn ich das Teil in den HDMI 1 stecke dann auch einfach dort hinschaltet. Alles klar .. also genau so wie man dann halt zur Wii, zum Sat-R. und oder zum Player schaltet.
     
  20. naim

    naim Neues Mitglied

    hallo

    habe folgendes Problem bzw bin mit der Bildqualität des Veetle aps .
    das bild hängt und Klötzchenbildung .
    Das ap braucht flash
    bedanke mich im voraus schon mal
     
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.