1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. gado, 18.09.2009 #1
    gado

    gado Threadstarter Ehrenmitglied

    Servus zusammen,

    habe folgendes Problem, wenn ich eine PN schreibe, dann erscheint die nicht im Ausgang, wurde diese jetzt nicht abgeschickt? Habe es zweimal versucht.

    Oder geht das noch nicht, da ich nicht genug Beiträge habe? Wäre zumindest eine Fehlermeldung schön.:)

    mfg gado
     
  2. majuerg, 18.09.2009 #2
    majuerg

    majuerg Android-Guru

    Hi!

    Hab mir grade meine PMs angeschaut. Kann keinen Fehler entdecken... Nein, an zu wenig Beiträgen sollte es nicht liegen. Beobachte es und teile es dem Admin ses mit.

    mfg, max!
     
  3. gado, 18.09.2009 #3
    gado

    gado Threadstarter Ehrenmitglied

    Servus,

    ich denke, dass das mein Fehler ist. Es wird keine Kopie in Postausgang gepackt, das muss man extra auswählen. Kenne es nur so, dass das automatisch passiert.

    Wenn die TestPN bei dir angekommen ist, dann ist alles ok.

    mfg gado
     
  4. majuerg, 18.09.2009 #4
    majuerg

    majuerg Android-Guru

    Alles klar! Gut, ist dann gelöst!

    mfg, max

    PS: Viel Spaß bei uns im Forum! ;)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
android-hilfe.de (ohne www) wirft einen Fehler Anregungen zum Forum 24.07.2017
Fotos in PN`s direkt einfügen? Anregungen zum Forum 19.07.2017
OAuth API Zugang funktioniert nicht (Anmeldung bei droidwiki.org und telkodo.de schlägt fehl) Anregungen zum Forum 16.05.2017
Keine Hinweise bei neuen Beiträgen Anregungen zum Forum 03.05.2017
PN an Moderator nicht möglich Anregungen zum Forum 09.02.2017
Du betrachtest das Thema "Fehler: Ausgang in der PN Funktion [Gelöst]" im Forum "Anregungen zum Forum",