1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. Lion13, 03.07.2010 #1
    Lion13

    Lion13 Threadstarter Ehrenmitglied

    Kann es sein, daß derzeit die Google-Suche nicht mehr funktioniert? Egal, was man dort eingibt, es wird einfach nichts gefunden... :(

    Die "normale" SuFu klappt problemlos!
     
  2. majuerg, 03.07.2010 #2
    majuerg

    majuerg Android-Guru

    Hi Thomas!

    Hier läuft alles wie es soll...

    Mfg,
    Max!
     
  3. Lion13, 03.07.2010 #3
    Lion13

    Lion13 Threadstarter Ehrenmitglied

    Hmpfff... Das hab' ich befürchtet... :rolleyes:

    Ok, dann liegt's auf jeden Fall bei mir bzw. meinem Füchslein - aber danke für den Hinweis!
     
  4. gado, 03.07.2010 #4
    gado

    gado Ehrenmitglied

    @Lion13

    Liegt an deinem Adblocker. ;)
     
    Lion13 bedankt sich.
  5. Deanna, 03.07.2010 #5
    Deanna

    Deanna Android-Guru

    Ich hatte das auch immer mal wieder in den letzten Tagen, vorhin ging es aber wieder.
     
  6. Lion13, 03.07.2010 #6
    Lion13

    Lion13 Threadstarter Ehrenmitglied

    Bis vor einigen Tagen funktionierte das aber problemlos! Aber danke für den Hinweis, werde ich mal prüfen! ;)

    Update: Ist in der Tat AdBlock-Plus, der die Google-Suche verhindert... Habe das Addon eben mal testweise deaktiviert, damit ging es! Was mich nur wundert ist, daß wie oben geschrieben vorige Woche die Suche definitiv noch MIT AdBlock funktioniert hat.

    Jedenfalls ist das Add-On jetzt für Android-Hilfe.de ausgeschaltet... :D
     
  7. ses, 05.07.2010 #7
    ses

    ses Administrator Team-Mitglied

    Hallo zusammen,

    gab es beim Ad-Blocker vielleicht ein Update? Habe an der Seite nichts geändert - vielleicht hat Google Änderungen an der Suche vorgenommen.

    LG Sebastian
     
  8. gado, 05.07.2010 #8
    gado

    gado Ehrenmitglied

    Die Adbock Quellen aktualisieren sich ständig. Das Plugin selbst eher selten.
     
  9. Lion13, 05.07.2010 #9
    Lion13

    Lion13 Threadstarter Ehrenmitglied

    Rischdisch! :)

    Und seitdem ich Android-Hilfe.de in der Whitelist habe, klappt's auch wieder mit der Tante-Guggel-Suche. Danke für die Tipps!
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Google findet Beiträge aus diesem Forum nicht Anregungen zum Forum 16.06.2018
Google Analytics und Anonymize IP Anregungen zum Forum 12.06.2018
Tapatalk funktioniert nicht mehr Anregungen zum Forum 26.05.2018
Du betrachtest das Thema "Forensuche mit Google funktioniert nicht?" im Forum "Anregungen zum Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.