1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. redlabour, 25.01.2011 #1
    redlabour

    redlabour Threadstarter Erfahrener Benutzer

    Nix dagegen das die Betreiber die Seite finanzieren müssen - aber könnt Ihr bitte Anbieter/Scripts nehmen die nicht die Seite ausbremsen weil diese endlose Abfragen produzieren? ;)
     
  2. redlabour, 25.01.2011 #2
    redlabour

    redlabour Threadstarter Erfahrener Benutzer

    Update: Momentan geht es wieder besser....gibt es für vBulletin kein direktes Superfish.com Add-On auf vb.org? Es gab mal ein Timeout Addon das dafür sorgte das solche Scripte in einem vBulletin stoppen wenn sie zulange brauchen. ;)

    LG an den vb-Admin von Euch ...
     
  3. ses, 25.01.2011 #3
    ses

    ses Administrator Mitarbeiter

    Hey,

    was für ein Superfish.com Addon? Wann tritt das geschilderte Problem auf?

    Gruß
    Sebastian
     
    redlabour gefällt das.
  4. redlabour, 25.01.2011 #4
    redlabour

    redlabour Threadstarter Erfahrener Benutzer

    Genau jetzt wieder. Schau Dir mal Euren Quelltext genauer an bzw. Euer gesamtes Ad-Management. Ggf. habt ihr gar nix eigenes von Superfish.com drin sondern Erdbories generiert das?
     
  5. ses, 25.01.2011 #5
    ses

    ses Administrator Mitarbeiter

    Hallo,

    es liegt wahrscheinlich an einem Werbebanner. Als Mitglied siehst du lediglich einen Werbebanner im Footer. Mach am besten mal einen Screenshot von dem Banner, wenn es zu der verzögerten Ladezeit kommt.

    LG Sebastian
     
  6. redlabour, 25.01.2011 #6
    redlabour

    redlabour Threadstarter Erfahrener Benutzer

    Hi, das geht nicht. Den das Problem entsteht ja dadurch das die Quelle auf superfish.com nicht darstellbar ist. Dadurch entsteht ja erst die Verzögerung. Chrome friert dabei fast ein.
     
  7. ses, 25.01.2011 #7
    ses

    ses Administrator Mitarbeiter

  8. notionspeed, 25.01.2011 #8
    notionspeed

    notionspeed Fortgeschrittenes Mitglied

    Also wenn ich auch mal was dazu sagen darf.
    Ich benutze selber Chrome und merke nie was, es klappt hier immer alles perfekt, schau mal nach ob ses mit dem Spyware recht hat ;)

    Edit:
    Ja, ich benutze auch den Chrome dev ;)
     
    Zuletzt bearbeitet: 25.01.2011
  9. Randall Flagg, 25.01.2011 #9
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Kann mich da nur anschließen.
    Benutze auch den Chrome und hatte/habe noch nie Probleme gehabt.
    Keine Ahnung was Du meinst. :huh:
     
  10. redlabour, 25.01.2011 #10
    redlabour

    redlabour Threadstarter Erfahrener Benutzer

    Nein, es liegt definitiv nicht an meinem Client. Es kommt auch nur sporadisch vor und natürlich nur hier.

    Wahrscheinlich habt ihr den Dev Channel nicht aktiviert?
     
  11. DennisBoe, 25.01.2011 #11
    DennisBoe

    DennisBoe Android-Experte

    Ich nutze den Chrome-Dev ... keine Probleme.
     
  12. redlabour, 25.01.2011 #12
    redlabour

    redlabour Threadstarter Erfahrener Benutzer

    Problem gelöst - Eure Ads sind einfach extrem perfide. ;)

    Ohne AdBlock Chrome Erweiterung gibt es keine Probleme. Irgendwas ist also an Eurem Ads Skript etwas sehr strange. ;)
     
  13. DennisBoe, 26.01.2011 #13
    DennisBoe

    DennisBoe Android-Experte

    Also ich nutze Chrome UND die AdBlock-Erweiterung und habe KEINE Probleme.
    Das perfide muss also in deinem Computer liegen :p

    Gerade auch, da du hier ja der Einzige mit dem Problem zu sein scheinst, sonst hätte sich bestimmt jemand hier eingeklinkt.
     
    enrique_ac gefällt das.
  14. redlabour, 26.01.2011 #14
    redlabour

    redlabour Threadstarter Erfahrener Benutzer

    Das Problem bestand nur gestern und nur auf dieser Seite. Da ich selbst mehrere vBulletins administriere weiss ich wohl wovon ich rede.
     
  15. Kev

    Kev Android-Ikone

    Das Problem bestand nur einen Tag, nur auf unserer Seite und nur auf Deinem PC. Das würde mich eher stutzig machen. Aber Hauptsache, es ist nun erledigt.
     
    enrique_ac gefällt das.
  16. teocoach, 28.01.2011 #16
    teocoach

    teocoach Erfahrener Benutzer

    Ob auf Arbeit an 2 verschiedenen Rechnern mit unterschiedlichen Browsern (haupsächlich Chrome), Zuhause mit 3 Systemen mit unterschiedlichen Browsern und auch bei Freunden,

    Android-Hilfe läuft immer flüssig :)
     
  17. ses

    ses Administrator Mitarbeiter

    Hey,

    so soll es sein, mit diesen schönen Worten schließe ich das Thema nun :).

    LG Sebastian
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Android-Hilfe Discord Channel? Anregungen zum Forum 15.09.2017
android-hilfe.de (ohne www) wirft einen Fehler Anregungen zum Forum 24.07.2017
Die neue Android-Hilfe App ist ab sofort erhältlich Anregungen zum Forum 29.05.2017
Android Hilfe Video-Reviews Anregungen zum Forum 24.05.2017
Android-Hilfe.de auf SSL umgestellt Anregungen zum Forum 09.05.2017
Android-Hilfe.de App - lange Ladezeit beim Aufrufen von Themen Anregungen zum Forum 27.04.2017
Wie wäre es denn mal mit einem "Android-Kindergarten" für Dummies? Anregungen zum Forum 02.03.2017
Bereich für Android-Emulatoren? Anregungen zum Forum 17.02.2017
Bereich "Android Wear Geräte" Anregungen zum Forum 05.12.2016
Status des Themas:
Es sind keine weiteren Antworten möglich.
Du betrachtest das Thema "Superfish.com - zieht Android-Hilfe.de runter" im Forum "Anregungen zum Forum",