1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Transformer, 17.01.2011 #1
    Transformer

    Transformer Threadstarter Android-Hilfe.de Mitglied

    Hiho.

    Also ich hab folgende Situation.
    Ich finde Ebuddy für meine Ansprüche einwandfrei, daher habe mir das auf mein Sony Ericsson X10 mini pro geladen, Version 1.9.1.

    Auf dem Apad unter Firmware 1170 ging Version 1.9.1 glaube ich auch.
    Jetzt mit der Firmware 1480 grieg ich 1.2 ans laufen (mit Grafikfehlern) und 1.3.3 läuft ganz gut, Grafikfehler sind wech.
    Jetzt die Frage, wieso griege ich die 1.9.1 nicht ans laufen, bei gleicher Firmware? Zumal ichs manuell geladen und installiert habe, weil ichs im Market nicht finden konnte.

    Jemand ne Idee?

    Gruß
    Transformer
     
  2. Ser_Ginio, 17.01.2011 #2
    Ser_Ginio

    Ser_Ginio Android-Hilfe.de Mitglied

    Hol dir mal meebo runter vll funkz das programm bei deinem x10 ist fast das selbe wie ebuddy
     
Du betrachtest das Thema "ebuddy Probleme" im Forum "APad GF10 Flytouch 2 Forum",