FYVE apn + mms Versand

  • 14 Antworten
  • Neuester Beitrag
Diskutiere FYVE apn + mms Versand im APNs und Internetzugangspunkte im Bereich Mobilfunk, -technik und -tarife.
xdaorbit

xdaorbit

Neues Mitglied
hallo....

ich versuche schon seit tagen, den mms-versand(htc one x + fyve sim) zum laufen zu bringen. ich habe auch schon sämtliche einstellungen(auch die von der fyve-hotline) probiert, aber nichts funktioniert.
hat jemand eine lösung parat, dass nicht nur der "generische netzwerkfehler erscheint?
 
Der_Karlson

Der_Karlson

Stammgast
Eigentlich müsste es reichen bei APN "web.vodafone.de" einzutragen . aber ich denk mal das wird das erste gewesen sein was du gemacht hast? :)
 
xdaorbit

xdaorbit

Neues Mitglied
ja....aber es sollte ein zweiter "mms" apn angelegt werden....oder nicht???
 
Der_Karlson

Der_Karlson

Stammgast
Ja

Versuchs mal mit
APN: event.vodafone.de
MMSC: http://139.7.24.1/servlets/mms
MMS-Proxy: 139.7.29.17
MMS Port: 80
MMS Protokoll: WAP 2.0
MCC: 262
MNC: 02

Restliche Felder "Nicht definiert"
 
xdaorbit

xdaorbit

Neues Mitglied
.....geht immer noch nicht....mist
 
tiscali

tiscali

Erfahrenes Mitglied
Warum rufst du den nicht die kundenhotline an ? Die können dir auf jedenfall helfen.

Ach stimmt die sind ja bei billiganbietern nicht kostenfrei... :)

Wer sparen will....:..

Gesendet von meinem HTC One XL mit Tapatalk 2
 
Der_Karlson

Der_Karlson

Stammgast
tiscali schrieb:
Warum rufst du den nicht die kundenhotline an ? Die können dir auf jedenfall helfen.
xdaorbit schrieb:
ich habe auch schon sämtliche einstellungen(auch die von der fyve-hotline) probiert, aber nichts funktioniert.



Also wenn die ganzen "Vodafone Settings" nicht helfen, dann weiß ich leider auch nix weiter, denn FYVE ist ja im Vodafone-Netz - es müsste damit schon gehen.
 
tiscali

tiscali

Erfahrenes Mitglied
Welche systemsoftware hast du auf deinem gerät?
Vf, o2 .....custom rom?

Gesendet von meinem HTC One XL mit Tapatalk 2
 
xdaorbit

xdaorbit

Neues Mitglied
......der Support hat mir auch nur diese Einstellungen übermittelt.....na ja....ich habe folgende Version...müsste ein freies Gerät sein


Der ursprüngliche Beitrag von 09:50 Uhr wurde um 10:23 Uhr ergänzt:

.....ich hab spaßeshalber die Einstellungen von meinem nexus genommen und siehe da, es geht....da waren noch andere Parameter einzutragen....komisch das fyve das nicht überträgt
 
superchub38

superchub38

Erfahrenes Mitglied
Hi

Ich habe selber fyve und das One x und es geht ohne einstellungen denn das läuft im Vodafone Netz.

Einstellungen benötigst du nicht, hast denn eine Vodafone Karte zufällig um mal eine Test mms zu verschicken??

Zugangspunkte kannst dir auch bei Vodafone holen oder manuell eintragen
 
xdaorbit

xdaorbit

Neues Mitglied
.....Nein ich hab meine alte O2 Karte getestet und da ging's auch auf Anhieb. Es waren auch keine manuellen Apn-Eintragungen nötig. Nur Fyve macht sperenzien...das heißt, wenn ich die Karte Wechsel, muss ich die Apn von Hand eintragen...ich glaub es liegt an der HTC Software.....

es liegt an meinem o2 gebrandeten gerät, welches nur o2 zugangspunkte zulässt...
 
Zuletzt bearbeitet:
L

lamps80

Ambitioniertes Mitglied
Welche Einstellungen von deinen Nexus hast du denn genommen? Habe auch das Problem das ich mir MMS selbst schicken kann oder auch an andere. Ich empfange meine eigenen MMS auch. Nur von anderen klappt es nicht mit dem Empfang.

Die Fyve Hotline, (die einen auch zurückrufen) Hat mir zwar eine Einstellung durchgegeben. Aber auch damit funktioniert es nicht.

Die Absender waren bisher immer aus dem eplus Netz. Aber das dürfte ja ansich egal sein, von welchem Netz was gesendet wird oder?
 
neandertaler19

neandertaler19

Ehrenmitglied
Hab das Ganze mal in den APN-Bereich verschoben, hier findest du vielleicht auch eher eine Lösung.