Mitglieder surfen ohne Werbung: Jetzt kostenlos registrieren!

Bv 6000 bei manchen Telefonaten sehr leise bei anderen normal

  • 3 Antworten
  • Neuester Beitrag
Diskutiere Bv 6000 bei manchen Telefonaten sehr leise bei anderen normal im Blackview BV6000 Forum im Bereich Blackview Forum.
S

schendl70

Neues Mitglied
Hallo zusammen.
Ich hab mein BV 6000 nun eine Woche und bin am verzweifeln.
Meine Lautsprecher an funktionieren bei Audiowiedergabe einwandfrei, auch bei manchen Telefonaten ist kein Grund zur Klage, aber bei anderen Telefonaten versteht mann seinen Gesprächspartner fast nicht und das bei laut Anzeige voll aufgedrehter Lautstärke. Wenn ich dan 30 minuten später mit dem gleichen Gesprächspartner telefoniere ist wieder alles ok. und es spielt keine Rolle ob eingehender oder ausgehender Anruf.
Bin ich nun einfach zu doof das Gerät richtig einzustellen oder ist das anderen auch schon so ergangen ?
Vieleicht kennt je jemand den Trik wie das Problem zu beheben ist .
Ich wäre jedenfalls für jede Hilfe dankbar.
Gruß Jürgen
 
BlackCat4370

BlackCat4370

Erfahrenes Mitglied
@schendl70
Vielleicht hast du bei den Gesprächen mit verringerter Lautstärke ein Empfangsproblem wegen geringerer Signalstärke.
Ansonsten mal etwas weiter hinten im Forum suchen, da gibt es einen Post wo der Engineermode beschrieben wird.
Wie man dort hin gelangt und wo man wie im Bereich Lautstärke diese gegenüber den Standardeinstellungen erhöhen kann, jedoch darf/kann der Maximalwert auf höchstens 240 eingestellt werden.
 
S

schendl70

Neues Mitglied
Hallo BlackCat4370
Gerade habe ich ein Telefonat geführt und war beruigt da es gut und deutlich zu verstehen war.
Im laufe der Zeit wurde es aber immer leiser bis man sich in einem ruigen Raum schon zienlich konzentrieren musste um etwas zu verstehen.
Mit den Lautstärketasten konnte ich es noch leiser bzw stumm schalten aber nicht lauter.

wenn ich mich dan vom Festnetz selber anrufe ist der Klingelton wieder sehr laut

Wen ich die Tastenkumbination *#9646633# eingebe bekomme ich folgende Meldung
EM is an advanced debug mode. if you want to entry the EM.please entry the Developer options at settings
 
Zuletzt bearbeitet:
BlackCat4370

BlackCat4370

Erfahrenes Mitglied
@schendl70
Du besitzt noch keine Entwickler-Rechte.
Dafür musst du die Einstellungen öffnen, dann den Telefonstatus öffnen und ganz unten bei Build-Nummer so lange drauf tippen bis die Meldung "Du bist Entwickler" erscheint. Dann zurück zu den Einstellungen und bei Entwickleroptionen antippen und einschalten.