[KERNEL-JB] Skl v256 & AK Exp v11 & Kubo r50

  • 587 Antworten
  • Neuester Beitrag
Diskutiere [KERNEL-JB] Skl v256 & AK Exp v11 & Kubo r50 im Custom-Kernel für Galaxy Nexus im Bereich Root / Hacking / Modding für Galaxy Nexus.
IceDevil

IceDevil

Fortgeschrittenes Mitglied
Nur um den Thread bisschen am Leben zu halten...ganz normale Nutzung heute und noch über 50 Prozent akku, klassischer Wert mit dem AK SKL 207

Lustig ist, dass die Kurve an einer Stelle bei gutem Netz Empfang ansteigt, jemand ähnliche Erfahrungen (natürlich keinerlei USB Verbindung gehabt)?

 
Zuletzt bearbeitet:
jigga1986

jigga1986

Experte
hab heute kubo r50 ausprobiert, schlechte Akku Laufzeit 2:25 screen on. bin zuruck zu 207

Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
 
daywalker1911

daywalker1911

Experte
IceDevil schrieb:
Nur um den Thread bisschen am Leben zu halten...ganz normale Nutzung heute und noch über 50 Prozent akku, klassischer Wert mit dem AK SKL 207

Lustig ist, dass die Kurve an einer Stelle bei gutem Netz Empfang ansteigt, jemand ähnliche Erfahrungen (natürlich keinerlei USB Verbindung gehabt)?

Du das hab ich auch..allerdings beim ak11..is quasi wie selbst laden hihi..

I love my Gnex
 
K

Kaestorfer

Erfahrenes Mitglied
Habe mir den v256 geholt und mal wie im verlinkten Thread eingestellt. Allerdings ging bei mir der Akku recht flott runter. Werde es morgen nochmal testen über den Tag ... Was ist denn bei euch normale Nutzung?
 
rotation

rotation

Experte
jigga1986 schrieb:
hab heute kubo r50 ausprobiert, schlechte Akku Laufzeit 2:25 screen on. bin zuruck zu 207

Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App

Wie lang hast du den Kernel getestet?
Ein paar Akkuzyklen?
Welche On-time hast du mit dem 207er?
 
jigga1986

jigga1986

Experte
1 Tag

bei 207 komm ich auf 3:30

Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
 
J

jerom

Ambitioniertes Mitglied
Hi,
hat einer die App "Mount Manager" oder "Cifs Manager" am laufen mit dem KerneI und einem 4.2.2 ROM?
Ich habe noch Probleme mit leeren Ordnern, wegen dem Multiuser Feature ab 4.2.2

Vllt kann mir jmd Helfen