1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. msi700, 17.06.2012 #1
    msi700

    msi700 Threadstarter Neuer Benutzer

    Hallo,
    Da ich bis jetzt noch nichts zu dem Thema finden konnte,wollte ich es mal hineinschreiben.
    Bei mir tritt schon seit längerer Zeit immer das Problem auf, dass ich die Videos von der Vorinstallierten Youtube-App nichtmehr abspielen kann. Es kommt immer nur die Meldung: "das Video ist nicht abspielbar"
    Ich habe dann einfach die Offizielle App aus dem Play Store heruntergeladen, bei der aber das Problem auftrat,dass die Videos zwar flüssig und in hd liefen, aber der Ton sehr asynchron war und dem Video mehrere Sekunden vorraus. :( Das kuriose ist aber, dass selbst wenn ich über den Browser auf m.you.... gehe, dieses Problem immernoch besteht. Allerdings nur auf youtube videos. Bei anderen Anbietern lief alles perfekt. Da diese jedoch nicht an Youtube herankommen, häte ich das Problem irgendwie gerne gelöst. Hat jemand irgendeine Idee oder sogar das gleiche Problem schon gehabt?
    Vielen Dank schonmal im Vorraus. :)
    Mfg msi700
     
  2. dazw, 18.06.2012 #2
    dazw

    dazw Android-Guru

    ~ Verschoben ~
     
  3. msi700, 18.06.2012 #3
    msi700

    msi700 Threadstarter Neuer Benutzer

    Ich hab übrigens das Archos 101 internet tablet
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
YouTube Videos stottern/bleiben stecken! Foto und Multimedia 25.08.2017
Youtube während Standby Foto und Multimedia 31.07.2017
YouTube App meldet sich neuerdings Foto und Multimedia 01.07.2017
keine Videos bei YouTube,instagramm, fb usw Foto und Multimedia 20.06.2017
Youtube-App: Neues Design für alle Nutzer Foto und Multimedia 31.05.2017
Kann man YouTube-Videos abspeichern? Foto und Multimedia 24.05.2017
Youtube Videos herunterladen Foto und Multimedia 22.05.2017
Youtube App kein 1080p oder 720p mehr auswählbar Foto und Multimedia 25.04.2017
Galaxy S8 Anpassung Youtube verschwunden Foto und Multimedia 23.04.2017
Ist es möglich mit S7 YouTube im Hintergrund laufen zu lassen? Foto und Multimedia 02.04.2017
Du betrachtest das Thema "Große Youtube Probleme" im Forum "Foto und Multimedia",