Telefonat wird nicht aufgebaut

  • 8 Antworten
  • Neuester Beitrag
Diskutiere Telefonat wird nicht aufgebaut im HTC Desire HD Forum im Bereich Weitere HTC Geräte.
K

KingPiKe

Erfahrenes Mitglied
Hallo Leute,

manchmal habe ich folgendes Problem.
Wenn ich jemanden anrufen will, dann baut sich das Telefonat nicht auf.
ICh wähle den Kontakt und rufe ihn an, dann kommt der Screen mit dem Bild des Kontaktes undden roten Auflegebutton. Ganz normal halt.
Ich nehme dann das Telefon ans Ohr aber nichts passiert. Ich gucke wieder rauf und sehe, dass ich wieder auf dem Homescreen bin, oder bei der Anruferliste.
Das ganze funzt dann meißt erst bei dem 3. Versuch.
Ich achte auch immer darauf, dass das Telefon sich in dne Anruf-Modus schaltet. Also das ich mit dem Ohr nicht ausversehen irgendwas drücken kann.

Habt ihr ähnliche Probleme oder konntet ihr es lösen?
 
Zuletzt bearbeitet:
enrico1973

enrico1973

Experte
Hab ich auch manchmal, meist liegt es aber am Netz. Soll heißen ich habe beim Start des Anrufe keinen Empfang. Manchmal ist auch die Gegenstelle besetzt und ich bekomme keinen Besetzt Ton.
 
segelfreund

segelfreund

Ehrenmitglied
Das ist normal.
Liegt nicht am DesireHD sondern daran das dass Gespräch nicht aufgebaut werden kann.
 
M

max090281

Ambitioniertes Mitglied
Das selbe Problem habe ich auch. Keine Ahnung woran das liegt,da ich den Anbieter und das Handy gewechselt habe. (Anbieter ist "Drei")
 
K

KingPiKe

Erfahrenes Mitglied
segelfreund schrieb:
Das ist normal.
Liegt nicht am DesireHD sondern daran das dass Gespräch nicht aufgebaut werden kann.

Also als normal würde ich das nicht bezeichnen.
Und das passiert auch, wenn man vollem Empfang hat.
 
segelfreund

segelfreund

Ehrenmitglied
Ja klar.
Aber die Empfangsanzeige bedeutet noch lange nicht das Du Dich in dem Moment in die Zelle einbuchen kannst.
Wenn in der Zelle in der Du Dich gerade befindest, alles belegt ist was passiert dann?

Richtig gar nichts.
 
K

KingPiKe

Erfahrenes Mitglied
Würde mich aber wundern, wenn plötzlich ständig die Zelle belegt ist, aber bei meinem alten Handy das nie der Fall war.
 
M

max090281

Ambitioniertes Mitglied
KingPiKe schrieb:
Also als normal würde ich das nicht bezeichnen.
Und das passiert auch, wenn man vollem Empfang hat.
Bei mir ja !

Gruß Markus
 
Blame!

Blame!

Fortgeschrittenes Mitglied
War bei mir aus so... als ich noch mein Milestone hatte und das sogar sehr häufig. Da hatte ich eher den verdacht, das es an der Costom ROM liegt. Seit ich das DHD habe, hatte ich das Problem noch nicht ein mal aber habe es ja auch erst seit 2 Wochen.^^