internet probleme mit blau

F

flori1990

Neues Mitglied
Threadstarter
hallo erstmal ;)
ich habe folgendes problem...hab ein htc desire von tmobile hab aber ne blau.de sim karte drin ... hab vor ein paar tage mein handy auf den anfangs zustand zurück gestezt und leider verpeilt die apn zu notieren... und jetzt find ich nicht mehr die richtigen einstellungen ..... ich hab scho 2390483034 verschiedne kombinationen ausprobiert und keine funktioniert.. ich komm einfach nicht mehr ins internet. und ja ich hab scho gesucht und auch massig passende einträge gefunden aber keine apn einstellungen haben bei mir bis jetzt funktioniert... ich kann mich erinnern dass ich vor nem hlaben jahr schonmal laaaange rum gesucht hab bis es funktioniert hat..
wär sehr nice wenn mir da jmd helfen könnte. die bei blau haben mir gesagt
internet.eplus.de blau blau ..bla bla bla ... als wär das nicht die erste apn gewesen die ihc probiert habe ^^
ich bin jedneflals verzweifelt ;) lg flo
 
2WildFire

2WildFire

Lexikon
[OFFURL]https://www.android-hilfe.de/tarife-provider-fuer-htc-desire-hd/80453-internet-problem-htc-desire-hd-apn-einstellungen-fuer-blau-de.html#post1086005[/OFFURL]
 
F

flori1990

Neues Mitglied
Threadstarter
danke .. aber den post hab ich auch schon gesehen und auch schon ausprobiert
 
F

flori1990

Neues Mitglied
Threadstarter
so hab ichs grad eingestellt und auch neu gestartet und es geht einfahc nicht :'(

Name: blau Internet
APN: internet.eplus.de
Proxy: Nicht festgelegt
Port: Nicht festgelegt
Nutzername: blau
Passwort: blau
Server: Nicht festgelegt
MMSC: Nicht festgelegt
MMS-proxy: Nicht festgelegt
MMS-port: Nicht festgelegt
MCC: 262
MNC: 03
autentifizierungstyp: pap
APN-Type: default


Name: mms
APN: mms.eplus.de
Proxy: Nicht festgelegt
Port: Nicht festgelegt
Benutzername: mms
Kennwort: eplus
Server: Nicht festgelegt
MMSC: http://mms/eplus
MMS-Proxy: 212.23.97.153
MMS-Port: 5080
MCC: 262
MNC: 03
autentifizierungstyp: pap
APN-Typ: mms
 
2WildFire

2WildFire

Lexikon
Lösch mal den apn, dann reboote und erstelle ihn neu
 
F

flori1990

Neues Mitglied
Threadstarter
auch das zeigt keine wirkung ..
 
S

soapcom

Neues Mitglied
hm, alles richtig eingegeben, wie bei mir. nutze auch blau im desire, hab bei mms protokoll noch wap 2.0 (bei der internet apn) u bei mms apn unter authentifizierungsart anstatt default "keine". wichtig ist halt noch blau internet anzuschalten (grüner punkt setzen)...dann müsst es doch gehen.
 
F

flori1990

Neues Mitglied
Threadstarter
also :D ich weiß wirklich nicht was ich jetzt anders gemacht hab ...aber es geht .... alles genau so eingegeben wie vorher ka ^^ auf einmal geht es
naja :D
verrückt ;)
trotzdem danke :)

lg flo
 
Oben Unten