1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. moanabernd, 04.10.2011 #1
    moanabernd

    moanabernd Threadstarter Fortgeschrittenes Mitglied

    Hallo an Alle !
    Habe heute K9 installiert und getestet (erfolgreich) und habe dazu 2 Fragen :
    1. Wenn ich das Icon anklicke, erscheint nur ein weisser Hintergrund
    und oben steht : 25 weitere abrufen.
    Alles andere muss ich über die Menütaste aufrufen. ( Verfassen, senden etc.)
    Ich habe also nicht gleich nach Aufruf eine Maske wie bei anderen mail-Programmen. Ist das so richtig ???
    2. das vorinstallierte email-Programm, welches ich bisher benutzt habe,
    habe ich lediglich entfernt aber nicht deinstalliert. Ich habe aber festgestellt, dass die einkommenden emails auch nicht noch einmal darin aufgelaufen sind, so dass ich sie noch einmal alle hätte löschen müssen. Wahrscheinlich hat K9 mail das irgendwie überschrieben, bin da blutiger Laie. Ich hatte nur Angst, das der interne Speicher vielleicht doppelt gefüllt wird (in beiden Programmen).
    Kann mir das jemand bitte kurz erläutern ??
    Vielen Dank,
    Bernd
     
  2. Tavros, 04.10.2011 #2
    Tavros

    Tavros Fortgeschrittenes Mitglied

  3. moanabernd, 04.10.2011 #3
    moanabernd

    moanabernd Threadstarter Fortgeschrittenes Mitglied

    Hallo Tavros,
    vielen Dank für die Anleitung, werde ich mal studieren. Es bleibt aber dabei, dass ich erst einen Ordner aufrufen muss, ich habe nicht nach Anklicken von K9 Mail gleich eine Schreibmaske oder eine Liste der eingegangenen Mails ???
    Zu meiner zweiten Frage : kann ich es bei der "Entfernung" belassen, oder muss ich das Prgramm ganz deinstallieren ??
    Gruß, Bernd
     
  4. Marzl19, 24.06.2012 #4
    Marzl19

    Marzl19 Neuer Benutzer

    Habe eine Frage:
    Gestern K9 installiert und IMAP eingerichtet.
    Funzt fast perfekt.
    Zuhause im Wlan Netz und unterwegs geht alles peoblemlos.
    Im Wlan Netz meines Arbeitgebers ( Handy meldet sich automatisch an) kann ich weder Mails empfangen, noch versenden.Internetnutzung geht. Sobald ich die Reichweite des Firmen Netzes verlasse, geht alles ganz normal.
    An was kann das liegen???
     
  5. android-peter, 24.06.2012 #5
    android-peter

    android-peter Erfahrener Benutzer

    Hallo!
    Das kann bzw. wird daran liegen, dass im Intranet deines Arbeitgebers die Ports für pop3, imap und smtp abgehend gesperrt sind. Vor allem wenn die Fa. ein eigenes Mailsystem betreibt, erfolgt das aus guten und sinnvollen Sicherheitsgründen.

    MfG Peter

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
    Marzl19 gefällt das.
  6. Marzl19, 24.06.2012 #6
    Marzl19

    Marzl19 Neuer Benutzer

    Ah, vielen Dank!
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
K9-Mail Maildatum K9 / K-@ Mail / Kaiten Mail 09.09.2017
K9 Mail markierte Mails verschwinden K9 / K-@ Mail / Kaiten Mail 16.08.2017
Suchfunktion in K9-Mail geht nicht? K9 / K-@ Mail / Kaiten Mail 28.07.2017
K9 Schnittstelle zu Kalenderprogrammen K9 / K-@ Mail / Kaiten Mail 19.07.2017
K-9 Abfrage "Alle [Mails] als gelesen markieren bestätigen" abschalten? K9 / K-@ Mail / Kaiten Mail 15.06.2017
K-9 hoher Datenverbrauch K9 / K-@ Mail / Kaiten Mail 29.05.2017
Kann man K9 so einstellen das er e-Mails nur im WLAN abruft? K9 / K-@ Mail / Kaiten Mail 19.05.2017
K-9 Hoher Akkuverbrauch K9 / K-@ Mail / Kaiten Mail 07.05.2017
k9 versendete E-Mails (IMAP) auf Server kopieren. K9 / K-@ Mail / Kaiten Mail 27.04.2017
K-9 kann jemand verschlüsselte Mails versenden? K9 / K-@ Mail / Kaiten Mail 25.04.2017

Users found this page by searching for:

  1. k9 anleitung deutsch

    ,
  2. k 9 Bedienungsanleitung

    ,
  3. k9 bedienungsanleitung deutdch

    ,
  4. k9 deutsche manual,
  5. k9 bedienungsanleitung
Du betrachtest das Thema "K-9 Mail und zwei Fragen" im Forum "K9 / K-@ Mail / Kaiten Mail",