SMS im Posteingang vom Mailprogramm

  • 6 Antworten
  • Neuester Beitrag
Diskutiere SMS im Posteingang vom Mailprogramm im LG G3 (D855) Forum im Bereich Weitere LG Geräte.
T

TKR

Neues Mitglied
Hallo liebe Forumsgemeinde!

Ich bin seit 2 Wochen Besitzer eine LG G 3 und bin damit sehr zufrieden. Ich habe alles nach meinen Wünschen konfigurieren können. Leider bekomme ich es allerdings nicht hin, dass eingehende SMS nicht in der Maill App im Posteingang erscheinen.

Bedeutet: Wenn eine SMS eintrudelt, bekomme ich diese ebenfalls in die Mail App. Ich benutze für Mail und SMS die Apps, die bei der Auslieferung auf dem Gerät sind / waren. Android V 5.0 ist installiert.

Es gibt in der Mail App eine Einstellung die nach dem Ausschaut was ich deaktivieren sollte (Screenshot), aber das bringt auch nicht den gewünschten Erfolg. Außerdem wäre die Frage wo der im Screenshot genannte "Aktualisierungsplan" zu finden ist?

Für Hilfe bedanke ich mich im voraus!

LG
 

Anhänge

L

LZ_

Neues Mitglied
Tu Dir was Gutes und verwende K9 als Mail-App.....
 
T

TKR

Neues Mitglied
Hallo und danke für deine Antwort, und den Tipp! Es ist leider nur so, dass K9 schon bei der Einrichtung sich nicht am Exchange Server authentifizieren kann...

Gerne probiere ich K9 aus, wenn es mit dem Exchange Konto verbinden könnte, was mir mit der anderen Mailapp sofort gegelückt ist.

Trotzdem wäre die Frage nach wie vor, wo man es abstellen kann mit den SMS im Mail Posteingang.

THOMAS
 
V

visio

Fortgeschrittenes Mitglied
Hallo Thomas,
Einstellungen-> Konten und Sync-> MS Exchange-> Mail Einstellungen->MS Exchange Account dort SMS Sync abschalten.
Benutze selbst englische Firmware daher hoffe, dass meine Übersetzung der Bezeichnungen korrekt ist.
Viel Erfolg, V.
 
Zuletzt bearbeitet:
T

TKR

Neues Mitglied
Hallo Visio,

die von dir beschriebene Option ist die aus meinem Screenshot. Ich werde es noch einmal kontrollieren, mein G3 neu starten und mir dann eine SMS schicken lassen. Mal sehen...
 
T

TKR

Neues Mitglied
TKR schrieb:
... Ich werde es noch einmal kontrollieren, mein G3 neu starten und mir dann eine SMS schicken lassen. Mal sehen...
Ich bekomme bei einer SMS nun keine Mail mehr. Danke für die Hilfe!
 
V

visio

Fortgeschrittenes Mitglied
:)