1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. iDevicer, 21.11.2011 #1
    iDevicer

    iDevicer Threadstarter Neuer Benutzer

    Hallo zusammen :)

    Also ich bin neu hier, habe aber Erfahrung mit Android, also braucht ihr mich nicht für doof halten :)
    Danke :)

    So, nun zu meinem Problem...
    Ich wollte ein Custom Rom draufziehen, bin auch im Recovery Mode, kann auch nach oben und unten mit den Volumen-Tasten durch das Menu wechslen, ABER ich kann nichts auswählen, bzw. weiß nicht wie :O

    Um Hilfe wäre ich sehr dankbar,
    Liebe Grüße, Devi :)
     
  2. thunderbird, 23.11.2011 #2
    thunderbird

    thunderbird Android-Hilfe.de Mitglied

    also navigieren tut man doch mit den leise/lauter taste
    und in die ordner bzw. dann bestätigen oder ok sagen,
    mit dem powerknopf.

    es kam auch schon vor dass ich während der navigation den powerknopf
    ausser gefecht gesetzt habe... aber einfach akku rausnehmen
    neu in recovery modus und dann funktioniert das auch wieder.
     
  3. SEK800i_Freak, 21.11.2012 #3
    SEK800i_Freak

    SEK800i_Freak Neuer Benutzer

    hallo iDevicer,
    bist du wirklich im "Android system recovery" oder im "Factory Mode"? Dein geschildertes Problem entspricht nämlich dem Gleichen, was ich im "Factory Mode" habe (siehe Thema: Alcatel One Touch - Android system recovery utility & Factory Mode). Solltest du aber tatsächlich im "Android system recovery" sein, dann drücke um das Ausgewählte zu starten die MENÜ-Taste.

    Der ursprüngliche Beitrag von 08:40 Uhr wurde um 08:44 Uhr ergänzt:

    @ thunderbird
    leise/lauter Tasten entsprechen den Volume (-/+) Tasten. (english for beginners)
     
    Zuletzt bearbeitet: 21.11.2012
  4. xXMaxiXDXx, 22.11.2012 #4
    xXMaxiXDXx

    xXMaxiXDXx Erfahrener Benutzer

    Hi,

    Er weiß das man mit volumen tasten navigiert du musst auf
    Install choose zip oder so da suchstr auf der sd card die zip
     
Du betrachtest das Thema "Android System Recovery Mode Problem :)" im Forum "LG Optimus Me (P350) Forum",