1. Chuwi Hi9 Air LTE Gewinnspiel ! Alle Informationen findest Du hier!
  1. dadonali, 29.09.2016 #81
    dadonali

    dadonali Ehrenmitglied

    Mit einem anderen Kernel geht das ohne Probleme, ob cm die Funktion auch integriert hat weiß ich nicht.
     
  2. blue8, 29.09.2016 #82
    blue8

    blue8 Android-Lexikon

    Das kannst du per Custom Kernel bewerkstelligen :)
     
  3. pavian, 29.09.2016 #83
    pavian

    pavian Erfahrener Benutzer

    Weißt du welchen ich da nehmen kann?
    Habe cm 13 auf der internationalen also Kate Variante.
     
  4. dadonali, 29.09.2016 #84
    dadonali

    dadonali Ehrenmitglied

    Ich hab den Radon Kernel. Genommen :)
     
  5. Droidjo, 29.09.2016 #85
    Droidjo

    Droidjo Threadstarter Fortgeschrittenes Mitglied

    Weiss zufällig jemand wann die nächste Snapshot/Stable Version veröffentlicht wird?
     
  6. Bob@Nexus, 01.10.2016 #86
    Bob@Nexus

    Bob@Nexus Android-Experte

    Kann mir jemand weiterhelfen wenn LTE beim aktuellen Snapshot nicht funktioniert? Das richtige Kate Modem hab ich schon mehrfach geflasht
     
  7. dadonali, 01.10.2016 #87
    dadonali

    dadonali Ehrenmitglied

    Kann es sein das du die Simkarte im Slot 1 hast? Ich hab komischerweise auch nur im zweiten Slot LTE
     
  8. iskalatur, 01.10.2016 #88
    iskalatur

    iskalatur Erfahrener Benutzer

    Komisch, meine ist im Slot 1 und LTE funktioniert.
     
    Zuletzt von einem Moderator bearbeitet: 01.10.2016
  9. dadonali, 01.10.2016 #89
    dadonali

    dadonali Ehrenmitglied

    ja ich konnte mir da auch keinen reim drauf machen
     
  10. Bob@Nexus, 01.10.2016 #90
    Bob@Nexus

    Bob@Nexus Android-Experte

    Ich hab beide Slots, jeweils mit VF und O2, versucht, leider ohne Erfolg :cursing:

    Könnte jemand bei dem LTE mit CM13 funktioniert mir evtl eine Link geben welches ROM als Basis das Modem verwendet wurde?
     
    Zuletzt bearbeitet: 02.10.2016
  11. dadonali, 03.10.2016 #91
    dadonali

    dadonali Ehrenmitglied

    Nimm einfach die Version die hier verlinkt ist in dem Thread wo die Anleitung drin ist. Die hab ich und da geht alles ohne Probleme.
     
  12. Bob@Nexus, 03.10.2016 #92
    Bob@Nexus

    Bob@Nexus Android-Experte

    Ich hab die CM13_Radios ZIP geflasht und danacht geht gar nichts mehr

    EDIT: Ich hab jetzt mehrere Radio und Modem ZIPs geflasht und jetzt geht LTE :thumbup:
     
    Zuletzt bearbeitet: 04.10.2016
  13. dadonali, 05.10.2016 #93
    dadonali

    dadonali Ehrenmitglied

    Was mir jetzt nach kurzer Zeit Nutzung aufgefallen ist, dass das Gerät sehr lange brauch um die Bilder meiner Whatsapp zu laden. Kann das einer bestätigen?

    Also bei Whatsapp auf den Kontakt im Chat klicken um sich die empfangenen Bilder anzusehen.
     
  14. Android2003, 05.10.2016 #94
    Android2003

    Android2003 Erfahrener Benutzer

    Bezüglich LTE.
    Funktioniert hier mit CM13 einwandfrei
     
  15. pavian, 09.10.2016 #95
    pavian

    pavian Erfahrener Benutzer

    Kannst du mir sagen welches du jetzt genau geflasht hast?
    Ich habe auch weiterhin Probleme LTE zu empfangen obwohl ich eigentlich das scheinbar richtige geflasht habe.
     
  16. plasma92mz, 09.10.2016 #96
    plasma92mz

    plasma92mz Erfahrener Benutzer

    @Bob@Nexus, darf ich fragen welches mobile kate kenzo du verwendest?
    würdest du deine files zu verfügung stellen? funktionieren die front kamera und der fingerprint bei dir?
     
  17. Bob@Nexus, 09.10.2016 #97
    Bob@Nexus

    Bob@Nexus Android-Experte

    Die Files such ich morgen zusammen.
    @plasma92mz was meinst du denn mit "welches mobile kate kenzo"
     
  18. Vavida, 10.10.2016 #98
    Vavida

    Vavida Erfahrener Benutzer

    Bei mir geht auch das lte nicht.. Hab die die neuste snapshot drauf und Modem vom Kate global dev (6.9.29) geflasht...

    @Bob@Nexus: ich glaube er fragt, ob du das Kenzo oder Kate benutzt.
     
    Zuletzt bearbeitet: 10.10.2016
  19. Bob@Nexus, 10.10.2016 #99
    Bob@Nexus

    Bob@Nexus Android-Experte

    Also ich nutze die Kate Version mit LTE Band 20.

    Hier der Link zu meinem NAS (Passwort: kate) mit den verschiedenen Modem/Radio zips. Im zip Ordner sind die anderen, einzelnen zip Ordner. Welcher letztendlich der richtige war weiß ich leider nicht mehr
     
    Zuletzt bearbeitet: 10.10.2016
  20. Vavida, 11.10.2016 #100
    Vavida

    Vavida Erfahrener Benutzer

    Danke für die files, aber bei mir will es immer noch nicht laufen. Hat es bei jemand anderem geklappt? Und wenn ja mit welchem file?
     
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.