Cardock app

  • 9 Antworten
  • Neuester Beitrag
Diskutiere Cardock app im Root / Hacking / Modding für das Motorola Atrix im Bereich Motorola Atrix Forum.
L

lanski

Fortgeschrittenes Mitglied
Gibt es irgendwo die cardock app zum downloaden?
Ich nutzte zur zeit das alien Rom und das hat keine cardock app, kann mann die einfach nach flashen oder muss ich ein anderen Rom nehmen?

Sent from my MB860 using Tapatalk
 
L

lanski

Fortgeschrittenes Mitglied
Mal ein update, Ich habe die cardock app drauf gemacht, dass aber wenn ich mein ATRIX in die Kfz Halterung stecke öffnet sich die app nicht.
Was kann ich da machen?

Sent from my MB860 using Tapatalk
 
Voll_pfosten

Voll_pfosten

Experte
Musst wohl manuell starten. Normal wird die App durch ein Signal des original-KFZ-Dock gestartet. Wenn das nirgends "hinterlegt" ist, hilft nur ein manueller Start. Bei den meisten Custom-Roms dürfte das so der Fall sein (evtl. die BLurred-Roms nicht)
 
progastar

progastar

Stammgast
... mich würde interessen,wie man das blur cardock manuell starten kann...
 
Beacon

Beacon

Erfahrenes Mitglied
Ist bei mir ganz normal über das Programmmenü zu erreichen...

"Auto-Halter" heißt's (Icon mit Lenkrad).
 
progastar

progastar

Stammgast
...gibt's bei mir nicht (jedenfalls nicht im drawer). Im Anwendungsmenü sehe ich die app und auch das richtige Symbol,leider kann man die app von dort aus nicht starten. Weißt du, wie man apps manuell starten kann?
 
Beacon

Beacon

Erfahrenes Mitglied
Das ist mal merkwürdig... Ich kann das genauso starten wie jede andere App... Gerade extra nochmal ausprobiert, bevor ich hier Müll schreibe...

Ansonsten, wenn's nicht geht, dann vielleicht eine andere Auto-App. Ich benutze eh lieber das CarHome Ultimate. Kann man auch manuell starten und lässt sich gut anpassen...
 
progastar

progastar

Stammgast
...ich habe das wet drean rom auf 'nem Atrix. Da kann ich's nicht finden. Die app ist aber da und startet auch, wenn man das Handy in die Haltetung steckt. Kann man apps irgendwie manuell starten?
 
Beacon

Beacon

Erfahrenes Mitglied
Ah, na gut... Dann liegt's daran... Ich bin noch auf der Stock 2.3.4 und da funktioniert's ohne weiteres...