1. 3.X.M, 15.09.2014 #1
    3.X.M

    3.X.M Threadstarter Neues Mitglied

    [FONT=&quot]Hallo,[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]auf meinen Atrix 4G MB860 mit frischem CM 10.1 tritt folgender sehr nerviger Fehler auf: Nach einem Telefongespräch verliert das Telefon 2 bis 4 Sekunden nach dem Auflegen das Mobilfunknetz und findet es auch nicht wieder. Ich muss das Telefon nach jedem Gespräch neu starten. Woran kann das liegen und wie kann man das Problem beheben?[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Hier einige Informationen zur verwendeten ROM …[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Android-Version:[/FONT]
    [FONT=&quot]4.2.2[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Baseband-Version:[/FONT]
    [FONT=&quot]N_01.100.00R[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Kernel-Version:[/FONT]
    [FONT=&quot]3.1.10-g5174254[/FONT]
    [FONT=&quot]epinter@emerson #5[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]CyanogenMod-Version:[/FONT]
    [FONT=&quot]10.1-20131211-UNOFFICIAL-olympus[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Build-Nummer:[/FONT]
    [FONT=&quot]cm_olympus-userdebug 4.2.2 JDQ39E[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]SELinux-Status:[/FONT]
    [FONT=&quot]Moderat[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Ich hoffe, die Informationen helfen. Ich bin absoluter Neuling, was die Verwendung von Custom-ROMs angeht. Ohne Hilfe bin ich aufgeschmissen, denn so ist das Atrix nicht wirklich zu gebrauchen.[/FONT]
    [FONT=&quot] [/FONT]
    [FONT=&quot]Beste Grüße![/FONT]
     
  2. ~db~, 17.09.2014 #2
    ~db~

    ~db~ Fortgeschrittenes Mitglied

    Hi,
    ich kann dir leider nicht direkt helfen, aber einen Tipp habe ich :)
    Versuch es mal mit Flugmodus rein und wieder raus, das könnte das ganze zeitlich verkürzen.
    Sonst liess dir hier mal den kompletten cm10.1 thread durch, vielleicht steht da was sinnvolles drin.
    Wie läuft das ganze denn sonst so?
    Was mir noch einfällt, es gibt doch zich Kernelversionen, sonst versuch mal einen anderen Kernel.

    Motorola Atrix - Linux Mobile

    Mir steht das ganze auch in ein paar Wochen bevor, da mit Android 2.3.4 nicht mehr viel geht, hab ich meinen Lapdock durch einTablet ersetzt und werde bald flashen .
     
    Zuletzt bearbeitet: 17.09.2014
  3. 3.X.M, 18.09.2014 #3
    3.X.M

    3.X.M Threadstarter Neues Mitglied

    Ich habe halt Netzwerkprobleme und das Blitzlicht geht nicht. Ohne die Netzwerkprobleme wäre ich zufrieden. Ich habe übrigens die ROM vom 11.12.2013 (cm-10.1-20131211-UNOFFICIAL-epinter-olympus.zip) zu laufen. Werde am Wochenende mal einen anderen Kernel probieren.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. motorola atrix 4g cyanogenmod 10.1 unofficial

    ,
  2. cm 10.1 MB860 download

Du betrachtest das Thema "CM 10.1 – Atrix 4G MB860 verliert nach Auflegen Mobilfunknetz" im Forum "Root / Hacking / Modding für das Motorola Atrix",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.