1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. ike2886, 28.01.2012 #1
    ike2886

    ike2886 Threadstarter Neuer Benutzer

    seit dem ich Darkside drauf habe und noch das kernlen 1,3ghz geflasht habe, läd der akku nur noch auf 90% auf egal wielange es noch dran hängt, hat das problem noch jemand bzw hat einen tipp woran das liegen könnt?!

    Egal ob handy an oder ausgeschaltet geladen wird, immer das selbe bei 90% is ende *g.

    so hält der akku locker einen tag oder länger durch, halt nur de anzeige 90% :(.

    danke und lg nice we^^
     
  2. TheJakal, 28.01.2012 #2
    TheJakal

    TheJakal Android-Lexikon

  3. ike2886, 28.01.2012 #3
    ike2886

    ike2886 Threadstarter Neuer Benutzer

    oki ich teste das mal de nacht :)
     
  4. ike2886, 28.01.2012 #4
    ike2886

    ike2886 Threadstarter Neuer Benutzer

    so mit der app funkt das net die sagt immer wait ... 100% aber es läd nur bis 89-90% und dann gehts net weiter, wenn ich dann cali.. will kommt immer warten bist 100%.

    wie funktioniert das mit dem anderen bzw wie genau wäre der richtige weg, hab auch schon gelesen aber finde nix :S danke.
     
  5. TheJakal, 28.01.2012 #5
    TheJakal

    TheJakal Android-Lexikon

    Cwm > advanced > wipe battery stats
     
  6. ike2886, 28.01.2012 #6
    ike2886

    ike2886 Threadstarter Neuer Benutzer

    ergab keine änderung immer noch 90% :(

    also mehr kann man net machen?
     
  7. JonnyBlue, 28.01.2012 #7
    JonnyBlue

    JonnyBlue Android-Hilfe.de Mitglied

    Du kannst folgendes machen:

    Das hilft, hab ich auch schon ein paar Mal machen müssen ;)