1. Slimmer2, 20.05.2013 #61
    Slimmer2

    Slimmer2 Threadstarter Guru

  2. 123treutmann, 23.05.2013 #62
    123treutmann

    123treutmann Neues Mitglied

    hallo leute muss man den kernel am pc flashen oder geht dasauch handy intern? habe zur zeit cynogen mod 9 drauf.:)
     
  3. Slimmer2, 23.05.2013 #63
    Slimmer2

    Slimmer2 Threadstarter Guru

    Kernel gehen nur am pc zu flashen
     
  4. 123treutmann, 23.05.2013 #64
    123treutmann

    123treutmann Neues Mitglied

    ok in meinem post hat ja einer nen link gepostet wie erfolgsversprechend ist das und slimmer könntest du mir das per team viewer schnell machen mit den treibern . ich kann zwar englisch doch nicht so gut :(
     
  5. twister_11, 29.07.2013 #65
    twister_11

    twister_11 Neues Mitglied

    Also mit der Dark Rom 10.1 und dem lupus kernel v12 funktioniert bei mir das Wlan auch nicht.

    Könnten diejenigen bei denen es geht bitte mal genau posten welche versionen der Rom und des Lupus kernel ihr habt?
     
  6. Slimmer2, 29.07.2013 #66
    Slimmer2

    Slimmer2 Threadstarter Guru

    Das Wlan geht mit dem Lupus Kernel und CM10.1 Generel nicht
     
  7. kth hannes, 29.07.2013 #67
    kth hannes

    kth hannes Ambitioniertes Mitglied

  8. twister_11, 30.07.2013 #68
    twister_11

    twister_11 Neues Mitglied

    Achso. Schade. Danke für die Antwort.

    Ich habe jetzt die version vom 15.05. von SHU probiert mit dem mitgelieferten Kernel. Hatte paar Restarts. Und die Akkulaufzeit geht so.

    Hatte mal die Nightly von Darkrom. Die hat mir sehr gut gefallen und hatte auch keine Restarts, aber der Akku war innerhalb einer Stunde leer =(.

    Werde mal deine Version kth hannes probieren.

    Welche Baseband version empfiehlt ihr zu der Rom/Kernel ? Habe grad die 77er drauf.
     
  9. kth hannes, 30.07.2013 #69
    kth hannes

    kth hannes Ambitioniertes Mitglied

    Ich hab auch die 77er drauf.
    Seit dem ich die version drauf habe, hatte ich noch keinen reboot...
     
  10. Slimmer2, 30.07.2013 #70
    Slimmer2

    Slimmer2 Threadstarter Guru

    Ich hab die bb85
     
  11. sortex, 03.09.2013 #71
    sortex

    sortex Fortgeschrittenes Mitglied

    Hallo,

    seit 3 Tagen bekomme ich keine Verbindung mehr mit dem 2G Netz.
    (3G ist schnell, aber verbrauch erheblich mehr Strom [zumal ist es schlechter ausgebaut].)
    Ich nutze das aktuelle Build (24. Aug) und den nAa+ 3.4.59
     
  12. iSchneiderle, 03.09.2013 #72
    iSchneiderle

    iSchneiderle Ehrenmitglied

    Guten Abend flash die Rom einfach nochmal drüber vielleicht behebt das deinen Fehler versprechen kann ich aber nichts.!!
     
    Zuletzt bearbeitet: 03.09.2013
  13. Slimmer2, 03.09.2013 #73
    Slimmer2

    Slimmer2 Threadstarter Guru

    Wie ist die Einstellung bei Mobilfunk
     
  14. sortex, 03.09.2013 #74
    sortex

    sortex Fortgeschrittenes Mitglied

    Daten aktiviert +
    Daten-Roaming -
    Nationa... -
    Nur 2G-N +

    Es möchte sich im 2G einloggen (es erscheint das G bzw. manchmal das E), aber dann verschwindet es.
    Wenn ich wieder auf 3G stelle, loggt es sich relativ schnell ein (es erscheint ein blaues H)
     
  15. Slimmer2, 03.09.2013 #75
    Slimmer2

    Slimmer2 Threadstarter Guru

    Ging in dieser Umgebung das G2 früher besser
     
  16. sortex, 05.09.2013 #76
    sortex

    sortex Fortgeschrittenes Mitglied

    Es ging besser als das 3G. Vielleicht liegt das am Mobilfunkanbieter, der möglicherweise das GSM zu EDGE umbaut. ...
    In der nächsten Zeit habe ich nicht vor die Stadt zu verlassen. Kann also demnach nicht prüfen, ob meine Vermutung stimmt.
     
Du betrachtest das Thema "Cyanogen Mod 10.1 Fragen und Antworten" im Forum "Root / Hacking / Modding für das Sony Ericsson Xperia Arc S",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.