1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. lows93, 30.10.2011 #1
    lows93

    lows93 Threadstarter Neuer Benutzer

    Hi Folks ,
    ich hab folgendes Problem: und zwar egal ob ich topogigi oder cm 7 oder sonst irgend eine CUstom Rom flashe, bleibt mein Handy danach im reboot "stecken". Hab aktuelle Baseband und CWM 5.0.2.7
    Ich hoffe ihr könnt mir weiter helfen
    Schonmal Danke im Vorraus
     
  2. ciorde, 30.10.2011 #2
    ciorde

    ciorde Android-Hilfe.de Mitglied

    Auf ext3/ext4 achten.

    Im Zweifelsfall auf ext3 zurcksteigen.

    Gesendet mit der Android-Hilfe.de-App
     
  3. Avok, 30.10.2011 #3
    Avok

    Avok Fortgeschrittenes Mitglied

    Sollte das auch nichts helfen, kannst du mal versuchen eine ältere CWM Version zu verwenden, hatte da glaub ich auch mal Probleme.
    Diese lassen sich mit dem ROM Manager aus dem Market installieren. Ich verwende aktuell die 4.0. irgendwas.
     
  4. backylasek, 01.11.2011 #4
    backylasek

    backylasek Android-Guru

    ich denke mal gewiped hast du alles?
     
  5. lows93, 04.11.2011 #5
    lows93

    lows93 Threadstarter Neuer Benutzer

    also von ext4 auf ext3 hab ich probiert ging nich. Und wipen bzw. full wipe mach ich stänfdig vorm flashen aber es hängt danach ständig bootdschleife
    bin am verzweifeln:mad::cursing:
     
  6. christophs91, 04.11.2011 #6
    christophs91

    christophs91 Android-Hilfe.de Mitglied

    Wie lange wartest du denn? Der erste Bootvorgang nach dem Flashen dauert ja recht lange.
     
  7. lows93, 04.11.2011 #7
    lows93

    lows93 Threadstarter Neuer Benutzer

    ca. 5 min
     
  8. lows93, 04.11.2011 #8
    lows93

    lows93 Threadstarter Neuer Benutzer

    muss der akku voll geladn sein beim flashn?
    Edit: Ich über rom manager pro cm7 gedownloadet und geflasht und es ging. Leider bekomm ich andere Rom´s normal über CWM nicht zum laufen . Liegt das vieleicht an der Baseband ? Hab eine 725er ausm XDA Forum
     
    Zuletzt bearbeitet: 05.11.2011
Du betrachtest das Thema "Keine Custom Rom mehr möglich" im Forum "Root / Hacking / Modding für LG Optimus Speed",