1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. k3v.4, 01.05.2011 #1
    k3v.4

    k3v.4 Threadstarter Erfahrener Benutzer

    Und zwar bin ich aufgrund von Performance-Gründen wieder zurück zu 1.6, und zwar nutze ich die "SuperCSDIV4_ENV_MLIGNv3". Wunderbares Teil.

    Jedoch kann ich nun "WhatsApp" nicht mehr nutzen.

    Besteht da irgendein Weg, die App trotzdem zum Rennen zu bekommen?
     
  2. norbert, 01.05.2011 #2
    norbert

    norbert Ehrenmitglied

    Schreib doch mal den Entwickler an. Ich vermute aber daß er gute Gründe hat, warum die App erst ab 2.x funktioniert :(
     
  3. k3v.4, 01.05.2011 #3
    k3v.4

    k3v.4 Threadstarter Erfahrener Benutzer

    Gudde Idee, hab direkt mal eine E-Mail rausgehauen und nachgefragt.

    Bin gespannt, was da als Antwort kommt.