1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. idlefix, 08.06.2010 #1
    idlefix

    idlefix Threadstarter Neuer Benutzer

  2. zakdeni, 08.06.2010 #2
    zakdeni

    zakdeni Erfahrener Benutzer

    ist leider nicht mehr Online
     
  3. idlefix, 08.06.2010 #3
    idlefix

    idlefix Threadstarter Neuer Benutzer

    jo,
    war wohl noch nen fehler drin, fix soll kommen.
     
  4. gado, 08.06.2010 #4
    gado

    gado Ehrenmitglied

    Wird nicht lange dauern. Problem scheint bekannt zu sein.
     
  5. idlefix, 08.06.2010 #5
  6. Daywalker_1904, 08.06.2010 #6
    Daywalker_1904

    Daywalker_1904 Fortgeschrittenes Mitglied

    Und wer testet es ! ^^

    Kann man eigentlich auch nur das Radio testen ?
     
    Zuletzt bearbeitet: 08.06.2010
  7. Chikken, 08.06.2010 #7
    Chikken

    Chikken Neuer Benutzer

    Da ich mein Hero meiner Freundin geschenkt hab kann ichs leider erst in ~1 Stunde testen und dann werd ich mal schreiben wies so läuft :)

    mfG. Christian
     
  8. idlefix, 08.06.2010 #8
    idlefix

    idlefix Threadstarter Neuer Benutzer

    hmmm,
    zu früh gefreut, wipe ist nötig.
    hab die ohne aps2sd ausprobiert und habe fcs :-/
     
  9. Chikken, 08.06.2010 #9
    Chikken

    Chikken Neuer Benutzer

    hmm das mitm Wipe is nich ganz so wild, viel schlimmer ist das er die Küche noch nich aufgemacht hat :eek:
     
  10. hannsheinz, 08.06.2010 #10
    hannsheinz

    hannsheinz Android-Hilfe.de Mitglied

    Ich habe es ohne Wipe zum Laufen bekommen.
    Allerdings ist es fast komplett in Englisch - ein, zwei Überschriften in den Settings sind Deutsch, das wars aber auch schon.

    Viel schlimmer ist allerdings, das weder aContatcs noch Handcent SMS läuft.
     
  11. gado, 08.06.2010 #11
    gado

    gado Ehrenmitglied

    Da wirst du wipen müssen. ;)
     
  12. k3nscher, 08.06.2010 #12
    k3nscher

    k3nscher Erfahrener Benutzer

    ok,
    gewiped, neues radio und backups mit titanium backup eingespielt....

    läuft super schnell, klappt alles... best ever...
    und fährt unheimlich schnell hoch... sehr zufrieden
     
  13. Isildur, 09.06.2010 #13
    Isildur

    Isildur Android-Hilfe.de Mitglied

    Freu mich schon wenns stable wird-endlich tut sich was.
     
  14. americanpittbull, 11.06.2010 #14
    americanpittbull

    americanpittbull Fortgeschrittenes Mitglied

    Bei mir ist "sense?"schon paarmal abgestürtzt. Das geschiet ganz plötzlich und ohne Warnung. Sieht dann so aus wie neu gebootet. Auch die Browser schließen sich ganz gerne mal...:mad: Ansonsten top.

    mfg amp
     
  15. k3nscher, 13.06.2010 #15
    k3nscher

    k3nscher Erfahrener Benutzer

  16. blackboro, 13.06.2010 #16
    blackboro

    blackboro Android-Experte

  17. Isildur, 13.06.2010 #17
    Isildur

    Isildur Android-Hilfe.de Mitglied

    Ich warte auch auf die Stableversion von Modaco, da ich nicht all zu viel Zeit in mein Handy investiere. Aber auf die Stableversion freue ich mich dafür auch schon.
    Ist schon was abzusehen, wann es so weit sein könnte?
     
  18. Kain666, 14.06.2010 #18
    Kain666

    Kain666 Android-Lexikon

    also hab das build 3 drauf gemacht. Bin meeehr als zufrieden :) kann es evtl sein das des aber gut akku saugt? :D
     
  19. dnetzdidi, 14.06.2010 #19
    dnetzdidi

    dnetzdidi Junior Mitglied

    hab ich auch schon festgestellt...
    Nachdem ich das alte Radio (63.18.55.06IU_6.35.08.22) geflasht hab gehts mit dem Akku.
     
  20. americanpittbull, 16.06.2010 #20
    americanpittbull

    americanpittbull Fortgeschrittenes Mitglied

    ja am Akku ziehts schon ganz schon schön. habe eine up Time von180h un awake Time von110h ist doch eigentlich nicht normal. oder?
    Gruß amp