1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. samsung galaxy I, 05.01.2012 #1
    samsung galaxy I

    samsung galaxy I Threadstarter Neuer Benutzer

    Hallo zusammen,
    ich habein Problem mit dem Samsung galaxy s plus mit der Firmware 3.3.6. Ich habe es gestern installiert und dannach hat das handy neu gestartet dannach ist es in Kies abgebrochen und ging nicht mehr weiter (. Dannach ging mein handy nicht mehr bzw. fast alle Apps kacken einfach ab und ich kann nichts mehr im Markt downloaden( Bitte um schnelle hilfe
     
  2. SnoPoX, 05.01.2012 #2
    SnoPoX

    SnoPoX Android-Lexikon

    Zuletzt bearbeitet: 05.01.2012
  3. samsung galaxy I, 05.01.2012 #3
    samsung galaxy I

    samsung galaxy I Threadstarter Neuer Benutzer

    Hallo ich bin gerade dabei ein Backup zu machen ;) bei mir steht 3.3.6
     
  4. SnoPoX, 05.01.2012 #4
    SnoPoX

    SnoPoX Android-Lexikon

    Na dann scheint das Update ja halbwegs geklappt zu haben (wenn du 2.3.6 meinst ^^). Ein Reset und dann sollte alles klappen. Danach kannst du ja mal auf dieses Problem hier testen, haben viele mit 2.3.6 -> [OFFURL]https://www.android-hilfe.de/samsung-galaxy-s-plus-i9001-forum/186443-probleme-mit-wlan-nach-dem-update-einer-firmware-hier-lesen-verbindungsabbrueche.html[/OFFURL]
     
  5. samsung galaxy I, 05.01.2012 #5
    samsung galaxy I

    samsung galaxy I Threadstarter Neuer Benutzer

    ups stimmt ^^ danke scheint jetzt alles zu laufen ;)
     
Du betrachtest das Thema "Hilfe Firmware Problem :(" im Forum "Samsung Galaxy S Plus (I9001) Forum",