Lautsprechergeräusche bei eingeschaltetem Display

  • 3 Antworten
  • Neuester Beitrag
Diskutiere Lautsprechergeräusche bei eingeschaltetem Display im Samsung Galaxy S Plus (I9001) Forum im Bereich Weitere Samsung Geräte.
phone-company

phone-company

Experte
Hallo,
habe leider nicht wirklich etwas finden können bezüglich meines kleinen Problems. Bei mehreren Geräten des Galaxy 9001 höre ich eine Art interferenz-geräusche wenn ich mit dem ohr an den lautsprecher gehe. Das aber auch nur wenn das Dispklay an ist. Habe das bei sowohl einem originalbelassenem gerät bemerkt als auch bei meinem inzwischen wieder auf 2.3.4 laufendem gerootetem Gerät. was ist das und hat jemdand ähnliches bemerkt? kann ja nicht sein das zufällig das gleiche bei mehreren geräten auftaucht. sind unterschiedlich gekauft auch...

Grüsse, Andree
 
A

Antiker

Ambitioniertes Mitglied
Hy,

also ich kann dein Problem nicht bestätigen. Mein SGS+ (2.3.3) gibt keinen Ton von, wenn das Display an, aus keinem der Lautsprecher.

Gruß
 
phone-company

phone-company

Experte
ich habe jetzt ein drittes hier welches auch diese leisen säuselnden Geräusche macht.... ebenfalls originalbelassen auf 2.3.3... ist echt kaum zu hören aber eben nur wenn das Licht an ist und kurz noch wenn es aus ist. merkwürdig
 
Abaddon

Abaddon

Stammgast
Antiker schrieb:
Hy,

also ich kann dein Problem nicht bestätigen. Mein SGS+ (2.3.3) gibt keinen Ton von, wenn das Display an, aus keinem der Lautsprecher.

Gruß
Meins ist absolut ruhig, mein Kollege hat auch das S+, ebenfalls nichts. Hast du vielleicht einen Tinitus?


Gesendet von meinem GT-I9001 mit der Android-Hilfe.de-App