1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. manson82, 31.08.2011 #1
    manson82

    manson82 Threadstarter Neuer Benutzer

    Nächste Frage,neues Thema!

    Hoffe ich nerve nich :)

    Wollt grad mal die Videofunktion testen.

    Foto: Auslöser betätigt...nichts....länger gedrückt (mehrmals)...ganze 2 Fotos gemacht!

    Video:Auslöser betätigt...nichts passiert....nochmal...nichts...nochmal nichts! Nicht eine Aufnhame gemacht!

    Hab jetzt schon ins Handbuch geschaut aber irgendwie mache ich wohl nichts falsch...oder doch ?

    Muss ich noch irgendwelche Sachen einstellen ?
     
  2. manson82, 31.08.2011 #2
    manson82

    manson82 Threadstarter Neuer Benutzer

    ok closed :) man muss den knopf ziemlich dolle reindrücken! man man man
     
  3. Flachzange, 31.08.2011 #3
    Flachzange

    Flachzange Gast

    Hehe, das war am Anfang auch mein Fehler. Doch es ist schon ziemlich schwamming gelöst mit dem Autofocus.
     
  4. shaved, 31.08.2011 #4
    shaved

    shaved Erfahrener Benutzer

    Ja genau, leicht reindrücken ist der Focus, danach kommt erst der Auslöser...
     
  5. maddin2306, 01.09.2011 #5
    maddin2306

    maddin2306 Android-Hilfe.de Mitglied

    Bin ich ja froh, dass ich nicht der einzige bin, dem das so ging :blushing:
     
  6. Xanubius, 01.09.2011 #6
    Xanubius

    Xanubius Android-Lexikon

    Ich bin froh das es so ist, ich weiß nicht wie es euch geht, aber ich habe genug Bekannte die das nicht kennen und eine "normale" Digicam dadurch falsch benutzen und sich wundern warum die Bilder unscharf sind.
     

Users found this page by searching for:

  1. kameraauslöser funktioniert nicht Sony Xperia pro

    ,
  2. kameraauslöser Sony Xperia

    ,
  3. kameraauslöser z3compact defekt

    ,
  4. kamera auslöser defekt,
  5. sony ericson auslöser