1. Suomaf, 14.08.2013 #1
    Suomaf

    Suomaf Threadstarter Neuer Benutzer

    Hi Leute,brauche hilfe,nachdem ich mir eine neue ROM instaliert hab,geht mein mobiles Internet nicht mehr,trotz vertrag,woran kann das liegen ?
     
  2. Jietzo, 14.08.2013 #2
    Jietzo

    Jietzo Junior Mitglied

    Mehr Infos?
    Welche Rom?
    Welcher Anbieter etc.. ?
     
  3. Suomaf, 15.08.2013 #3
    Suomaf

    Suomaf Threadstarter Neuer Benutzer

    Ich habe NXT ICS Revolution,mein anbieter ist vodafone
     
  4. markphyton, 15.08.2013 #4
    markphyton

    markphyton Android-Hilfe.de Mitglied

    Baseband falsch ^^.

    Warum NXT ICS Revo? ( is von mir ) flash doch die neue von mir Xperia Play Z :p
     
  5. Suomaf, 17.08.2013 #5
    Suomaf

    Suomaf Threadstarter Neuer Benutzer

    Könntest du mich vielleicht auf Skype adden? habe mit deiner ROM probleme gehabt,
    bitte nico99nico1 adden,danke :D
     
  6. Suomaf, 22.08.2013 #6
    Suomaf

    Suomaf Threadstarter Neuer Benutzer


    Deine ROM hab ich jetzt drauf,aber immernoch kein 3G Netz,woran kann das liegen?
     
  7. markphyton, 23.08.2013 #7
    markphyton

    markphyton Android-Hilfe.de Mitglied

    Mal die inet einstellungen runter laden oder manuel eingeben.
     
Du betrachtest das Thema "Xperia Play" im Forum "Sony Ericsson Xperia Play Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.