1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. Paxifixi, 08.03.2012 #1
    Paxifixi

    Paxifixi Threadstarter Neuer Benutzer

    Hallo,
    Ich habe mir gerade die Blau.de Internet Flat 1GB geholt.. :)
    Habe auch shcon die SMS bekommen, dass es mir ab nun zur Verfügung steht, allerdings funktioniert es nicht.. !?
    Was muss ich denn alles einstellen, wen ich davor imemr nur mit Wlan im Internet war!? :)
    Danke schonmal :)
    PS: Hab keien Ahnung davon, da dass mein erstes Handy mit Internet ist!! :)
     
  2. Melkor, 08.03.2012 #2
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Such mal nach "APN Blau.de" ;)
    Du musst gewissermaßen deinem Handy die richtigen einstellungen beibringen...

    Frage: Wenn du bisher nur im Wlan warst, hast du dann vllt. Internet deaktiviert gehabt?
     
  3. Pancake, 09.03.2012 #3
    Pancake

    Pancake Neuer Benutzer

    Hast du schon die Einstellungen unter "Sony Ericsson" kontrolliert?
    Wenn nicht ---> Pfad:
    Menu; Einstellungen; Sony Ericsson; Download von Einstellungen
    Dann musst du schauen, dass du in einem Bereich bist, wo du Internet hast. Hat bei mir auch geklappt ;)
     
  4. Paxifixi, 10.03.2012 #4
    Paxifixi

    Paxifixi Threadstarter Neuer Benutzer

    Ok habs rasugefunden, musste mir die Konfigurationsdaten schicken lassen, dachte die wären von Haus aus eingestellt gewesen :)
     

Users found this page by searching for:

  1. blau.de flat ist inaktiv

    ,
  2. blau internet flat funktioniert nicht

    ,
  3. internet flat blau funktioniert nicht

    ,
  4. internet geht nicht blau de,
  5. internet flat funktioniert nicht blau.de,
  6. internet flat blau.de geht nicht