1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. flashpad, 08.02.2012 #1
    flashpad

    flashpad Threadstarter Fortgeschrittenes Mitglied

    Hi zusammen,

    Habt ihr auch probleme mit der HD Videowiedergabe auf youtube?
    Bei mir stockt und ruckelt das extrem..ich muss dann immer das "HD" ausmachen und dann gehts.

    Wenn ich über den browser youtube schaue wird dien HD Funktion erst gar nicht angezeigt.

    Was auch seltsam ist ,dass die youtube App gar nicht im Markt auftaucht bei mir.wollte schauen ob ich die aktuellste Version habe,aber da ist nix.Weder unter "Meine Apps" noch wenn ich danach suche im Markt.
    Wat is da los?
    Ist es bei euch auch so?

    Auf meinem tablet ist die Version 3.2.4 von Youtube.

    Gruss
    Flashpad
     
  2. Vectra_C26, 08.02.2012 #2
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Welches Tablet hast du bzw. wie gehst du Online, mit WiFi oder 3G?

    Ich würde auf deine Übertragungsrate tippen, wenn diese zu gering ist für die Datenmengen dann stockt und ruckelt das abspielen von Videos im allgemeinen immer.

    Wenn du über W-Lan gehst, was hast du für eine DSL Leitung bei dir anliegen und wie sieht es bei dir mit dem WiFi-Empfang aus?

    Zur YouTube App aus dem Market, diese App ist mit dem Tablet nicht Kompatibel, daher wird sie dir auch nicht angezeigt.

    LG
    Da Vectra
     
  3. flashpad, 08.02.2012 #3
    flashpad

    flashpad Threadstarter Fortgeschrittenes Mitglied

    Ich habe die 16gb Wifi Version.Ohne umts.

    Ich habe ca Dsl2300. Daran kann es aber eigentlich nicht liegen.
    Bei meinem pc und samsung galaxy sind die probleme nicht vorhanden.da laufen die Hd Videos einwandfrei!!!

    Sonst noch ne ahnung?
     
  4. Vectra_C26, 08.02.2012 #4
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Hatte es denn davor schon einmal funktioniert mit deinem Tablet die Videos in HD abzuspielen?

    LG
    Da Vectra
     
  5. flashpad, 08.02.2012 #5
    flashpad

    flashpad Threadstarter Fortgeschrittenes Mitglied

    Ist eigentlich schon immer.Ich dachte die ganze Zeit es wäre eine Honeycomb Bug.
    Manche HD Videos laufen auch,aber die meisten nur mit rucklern..
     
  6. Vectra_C26, 08.02.2012 #6
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Also ich hab das eben mal mit meinem Tablet versucht nen HD Video abzuspielen, gleiches Problem wie bei dir...
    YouTube lädt ne weile, dann startet das Video und läuft ein wenig, danach kommt wieder Pufferung.

    Ist mir bisher noch nicht aufgefallen da ich YouTube nicht so oft nutze.

    Ich kann dir aber TubeMate empfehlen, damit kannst du YouTube Videos zum einen direkt anschauen oder aber auch downloaden (Qualität des Videos ist dabei wählbar) und hast sie somit auf deinem Tablet.

    Hier der Link zu Chip.de: TubeMate

    ps: es kann sein das du erst noch ein Update von TubeMate machen musst, was eigentlich nicht weiter schwer ist :smile:

    LG
    Da Vectra

    Gesendet von meinem Sony Tablet S
     
    Zuletzt bearbeitet: 08.02.2012
  7. flashpad, 09.02.2012 #7
    flashpad

    flashpad Threadstarter Fortgeschrittenes Mitglied

    Meistens sind es auch immer Videos vom gleichen Uploader die ruckeln..Hatt denke ich irgendwas mit dem Format zu tun..
    War es nicht so,dass Honeycomb generell Probleme bei HD Videos hatt??

    Kann ich mich denn bei TubeMate auch einloggen und hab dann meine Favoriten auf der Startseite,neue Uploads,etc??
    Videos donwloaden interessiert mich eigentlich weniger..
     
  8. Vectra_C26, 14.02.2012 #8
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Nein, so komfortabel wie YouTube ist es leider nicht :( das mit dem einloggen in deinen YouTube Account funktioniert daher nicht...
    Ich nutze es selbst nur ab und zu zum Downladen von Videos

    LG
    Da Vectra
     
  9. flashpad, 20.02.2012 #9
    flashpad

    flashpad Threadstarter Fortgeschrittenes Mitglied

    Mittlerweile laufen alle HD Videos problemlos. Ich hatte nochmal ein Reset gemacht und jetzt geht alles wunderbar ;)
     

Users found this page by searching for:

  1. youtube tablet in hd

    ,
  2. sony tablet s youtube kein hd

    ,
  3. sony tablet s youtube problem

    ,
  4. videoplayback auf tablet,
  5. google
Du betrachtest das Thema "HD Videoplayback Problem bzw youtube-app prob.." im Forum "Sony Tablet S Forum",