Xposed Framework

  • 1 Antworten
  • Neuester Beitrag
Diskutiere Xposed Framework im Sony Xperia Tablet Z Forum im Bereich Weitere Sony Geräte.
Status
Für weitere Antworten geschlossen.
E

Ellenberg

Neues Mitglied
Ahoi Jungs,
nachdem ihr mir Erfolgreich beim rooten geholfen habt. Hoffe ich auf erneute Hilfe.
Undzwar brauch ich für eine APP das Xposed Framework. Ich habe die Original Sony Rom 5.0.2 mit Rootrechten und Supersu. Sobald ich Xposed starte sagt er auf der Xposed-Oberfläche Xposed ist mit Android-SDK 21 oder deiner Prozessor-Architektur kompatibel.

Außerdem kommt die Meldung. das er die Libary nicht finden kann. :/
Kann jemand helfen ? nach dem kampf mit dem Root kann es doch nicht daran scheitern :/
 
Status
Für weitere Antworten geschlossen.