Schlagworte:
  1. michar, 12.04.2019 #1
    michar

    michar Threadstarter Neuer Benutzer

    Guten Morgen,

    Vielleicht kann mir jemand helfen. Mir ist gestern mein Handy runter gefallen und seit dem geht es nicht mehr an und es lässt sich auch nicht mehr laden.

    Wenn ich es laden möchte, dass erscheint entweder kurz das Herstellerlogo und geht dann wieder aus oder die LED blinkt kurz, eine große Batterie mit Blitz erscheint und es geht wieder aus.

    Direkt in Bood-Modus zu wechseln geht auch nicht.

    Ich vermute ja einen Wackelkontakt. Bin mir aber nicht sicher. Wisst ihr vielleicht wie man das Problem fixen kann?

    Viele Grüße Micha und danke für jede Hilfe :)
     
    HerrDoctorPhone bedankt sich.
  2. HerrDoctorPhone, 12.04.2019 #2
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Hallole,

    wenn du es schon vermutest, warum öffnest du es nicht?
    Es ist relativ einfach.

    Ich vermute evtl. etwas anderes, aber dazu sollte man zuerst alle Kontakte und Verbindungen überprüfen.

    VG
    DOC
     
  3. michar, 12.04.2019 #3
    michar

    michar Threadstarter Neuer Benutzer

    @HerrDoctorPhone

    Was vermutest du denn?

    Ich wollte erst mal hier nach anderen Meinungen fragen, bevor ich da groß rum schraube und vielleicht etwas kaputt mache. :)
     
    HerrDoctorPhone bedankt sich.
  4. HerrDoctorPhone, 12.04.2019 #4
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Ich vermute eher das das Board einen schaden abbekommen hat ...
    Ich irre mich aber sehr gerne in diesem Fall, deswegen erst mal Öffnen und nachsehen, vielleicht ist es was ganz profanes wie Stecker nur leicht drauf oder Akku defekt oder sonst was.

    VG
    DOC
     
    michar bedankt sich.
  5. michar, 12.04.2019 #5
    michar

    michar Threadstarter Neuer Benutzer

    Wenn das Board einen schaden hat wird es wahrscheinlich schwerer den Schaden zu beheben, oder?
     
    HerrDoctorPhone bedankt sich.
  6. HerrDoctorPhone, 12.04.2019 #6
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Es kommt darauf an, was defekt ist.

    VG
    DOC
     
  7. michar, 12.04.2019 #7
    michar

    michar Threadstarter Neuer Benutzer

    @HerrDoctorPhone Ist wahrscheinlich unmöglich zu diagnosizieren, aber hast du eine vermutung an welchem Teil es liegen könnte? :)
     
  8. HerrDoctorPhone, 12.04.2019 #8
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Sorry, leider nicht....
    Vermutlich Laderegler, oder stecker oder oder oder... :(

    VG und schöne WE :)
    Doc
     
    michar bedankt sich.
  9. michar, 12.04.2019 #9
    michar

    michar Threadstarter Neuer Benutzer

    @HerrDoctorPhone Trotzdem danke für die Antworten. Wenn ich das Problem gefixt bekomme, melde ich mich nochmals mit der Lösung.

    Dir auch ein gutes und hoffentlich sonniges Wochenende :)
     
    HerrDoctorPhone bedankt sich.
  10. HerrDoctorPhone, 15.04.2019 #10
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Hallole,
    Danke der Grüße :)

    Schon geöffnet und kontrolliert? Vielleicht lag es doch NUR am Stecker ;)

    VG
    DOC
     
  11. michar, 15.04.2019 #11
    michar

    michar Threadstarter Neuer Benutzer

    Also ich habe mal rein geschaut und mir ist erstmal nichts uafgefallen...bin aber auch kein Experte :) Habe jetzt erst mal einen neuen Akku bestellt und hoffe mal, dass dann alles funktioniert.
     
    HerrDoctorPhone bedankt sich.
  12. michar, 16.04.2019 #12
    michar

    michar Threadstarter Neuer Benutzer

    Moin :)
    Habe jetzt heute den Akku ausgetauscht und es läuft wieder normal wie davor. Finde ich ich eigentlich komisch, da der Akku erst 3-4 Monate davor gewechselt wurde. Aber was solls, besser als ganz kaputt :)
    Viele Grüße
    Micha
     
  13. HerrDoctorPhone, 16.04.2019 #13
    HerrDoctorPhone

    HerrDoctorPhone Android-Lexikon

    Hallole,

    na da bin ich aber erleichtert das nichts defekt war außer der Akku :)
    Man muß alles öffnen und testen, so aus der Ferne ist das etwas schwierig, aber schön das der Übeltäter gefunden wurde, lag also ein Konflikt zwischen Laderegler und Akku vor, was auch immer defekt ist :)

    Viel Spaß weiterhin mit dem Phone :)
    Doc
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Xiaomi Pocophone F1 Display Reparatur. Werkstatt Forum Samstag um 07:45 Uhr
neuer Touchsreen reagiert nicht mehr Werkstatt Forum 03.04.2019
S60: Touchscreen reagiert nicht mehr Werkstatt Forum 01.04.2019
Nach Displaywechsel komme ich nicht mehr in den TWRP Recovery Modus Werkstatt Forum 04.03.2019
Keine Displayanzeige mehr [Wiko Rainbow 4G] Werkstatt Forum 04.03.2019
Xiaomi - Quelle für Ersatzdisplays in guter Qualität? Werkstatt Forum 20.12.2018
Displaywechsel Xiaomi Mi A2 Werkstatt Forum 03.11.2018
Du betrachtest das Thema "[Xiaomi Mi5s] Lädt nicht mehr - Es wird nur eine Batterie mit Blitz angezeigt" im Forum "Werkstatt Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.