1. Android-Hilfe.de ist morgen (Mittwoch, 18.09.) nicht oder nur eingeschränkt erreichbar, mehr Informationen.
Schlagworte:
  1. PerskyTom, 27.04.2019 #1
    PerskyTom

    PerskyTom Threadstarter Neues Mitglied

    Hallo habe mir ein zte Blade 1000 gekauft, bis jetzt hat alles gepasst, doch nun ein wirklich nerviges Problem. Wenn ich die Lautstärke Taste drücke, verändert sich die Medien Lautstärke und nicht die Klingelton Lautstärke, in den Einstellungen habe ich auch nicht gefunden, das nervt wenn ich immer erst auf Töne-> Einstellungen und dann erst die Klingelton Lautstärke ändern kann... Jemand vl eine Lösung?
     
  2. lilux, 27.04.2019 #2
    lilux

    lilux Experte

    Blade 1000? Hmm... meinst du eventuell das Blade V10, oder stehe ich auf dem Schlauch?!:blink:
     
    kevte89 bedankt sich.
  3. kevte89, 27.04.2019 #3
    kevte89

    kevte89 Senior-Moderator Team-Mitglied

    Sagt mir auch nix dieses Model bestimmt Tipp fehler.
     
    lilux bedankt sich.
  4. lilux, 27.04.2019 #4
    lilux

    lilux Experte

    @kevte89

    Prima, dann ist mir ein neues ZTE Gerät ja doch nicht entgangen.:D-old

    Egal, unter Einstellungen ——> Töne sollte es möglich sein, alles gewünschte einzustellen. Ansonsten einfach mal auf lauter (+) oder leiser (-) drücken. Sollte dann unterhalb der Statusleiste ein Balken erscheinen. Den kann man ausklappen und die entsprechenden Einstellungen vornehmen. Wobei mich das wundert, Standard ist doch imho, dass die Lautstärketasten den Klingelton einstellen. Hmm... na mal sehen.:sleep:
     
    kevte89 bedankt sich.
  5. PerskyTom, 28.04.2019 #5
    PerskyTom

    PerskyTom Threadstarter Neues Mitglied

    @lilux unter System Info steht zte Blade v1000, also eh das v10
    Und nein leider gibts unter den Einstellungen wirklich nichts, wenn ich die Tasten drücke wird die Medien Lautstärke verändert, natürlich habe ich dabei keine apps offen... Wie dumm muss man sein um die medienlautstärke als Standard einzustellen und es dann nicht mal ändern kann...
    -- Dieser Beitrag wurde automatisch mit dem folgenden Beitrag zusammengeführt --
    @kevte89 in der system info steht eindeutig zte Blade v1000, aber ja es ist das v10;)
     
    kevte89 bedankt sich.
  6. lilux, 28.04.2019 #6
    lilux

    lilux Experte

    Seltsam, und wenn du mal auf die Lautstärketasten drückst erscheint nichts auf dem Display? Also da muß eigentlich ein Balken erscheinen.:blink:
     
  7. PerskyTom, 28.04.2019 #7
    PerskyTom

    PerskyTom Threadstarter Neues Mitglied

    @lilux ja erscheint eh, aber nur die medienlautstärke, Klingelton keine Spur...
     
  8. lilux, 28.04.2019 #8
    lilux

    lilux Experte

    @PerskyTom

    Omg... da sollte dann rechts an dem Balken aber so eine Art Dreieck erscheinen zum Ausklappen. Ich muss mir das V10 wohl mal genauer anschauen, hab ich den Eindruck.:blink:
     
  9. PerskyTom, 29.04.2019 #9
    PerskyTom

    PerskyTom Threadstarter Neues Mitglied

    @lilux Nein auch nicht... System ist aktuell... Find das echt blöd
     
  10. lilux, 29.04.2019 #10
    lilux

    lilux Experte

    @PerskyTom

    Mal sehen ob mein örtlicher Saturn das Teil in der Ausstellung hat. Ich watschel da heute mal hin.:laugh:
     
  11. krns, 01.05.2019 #11
    krns

    krns Ambitioniertes Mitglied

    Ich bin auch gespannt, die ersten Berichte vom Blade V10 zu lesen. Scheint für den aktuellen Preis (249 Euro), ein recht gutes Handy zu sein. Auf jeden Fall ist der Prozessor deutlich besser als andere Geräte in dieser Preisklasse, vor allem die mit den wirklich lahmen Prozessoren Kirin 710 sowie Snapdragon 636 usw. Auch die Kameras scheinen sehr gut zu sein.

    Edit: Irgendwie scheint dieser Thread auch im völlig falschen Unterforum zu sein.
     
    Zuletzt bearbeitet: 01.05.2019
    lilux bedankt sich.
  12. lilux, 01.05.2019 #12
    lilux

    lilux Experte

    Stimmt, ist im falschen Unterforum.:laugh:

    Ich war beim örtlichen Saturn. Laut Onlineabfrage sollte das Phone am Lager sein. War es natürlich nicht. Nicht mal als Aussteller. Dafür hatten sie V8 und V9 in der Ausstellung. Kein Demomodus aktiviert und so kam ich nicht mal auf den Homescreen. Über das kompetente Personal mag ich hier nicht reden. Also bin ich unverrichteter Dinge wieder nach Hause gewackelt.

    Der Mediatek P70 hat ordentlich Power, benötigt allerdings viel Saft. Das zieht am Akku. Dennoch finde ich das V10 sehr interessant. Mal sehen wann das Phone im Laden auftaucht. Man gut das der Saturn bei mir gleich um die Ecke ist.:D-old
     
  13. krns, 01.05.2019 #13
    krns

    krns Ambitioniertes Mitglied

    Ich hatte das V10 tatsächlich vor ein paar Tagen im Saturn getestet. Jedoch waren die Saturn-Mitarbeiter so lustig, die Gallerie mit einer PIN zu belegen, so dass ich mir die gemachten Fotos nicht anschauen konnte.
    Der Mediatek dürfte eigentlich ziemlich sparsam sein. Ich hatte mal das Nokia 5.1 Plus, welches als Prozessor ja den Vorgänger P60 hatte, und damit locker über den Tag gekommen bin. Vielleicht kann ja der Threadersteller mehr berichten, es sei denn, er hat wegen diesem kleineren Problem das Handy wieder zurückgegeben...Es scheint ja, bis auf einen Kurztest bei Connect, im gesamten Netz keinen Testbericht über das Blade V10 zu geben.
     
  14. krns, 02.05.2019 #14
    krns

    krns Ambitioniertes Mitglied

    Preise sind wieder auf 298 Euro gestiegen, jedoch kann man die grüne Version im Mediamarkt für nur 210 Euro vorbestellen.
     
  15. krns, 15.05.2019 #15
    krns

    krns Ambitioniertes Mitglied

    Für MediaMarkt Club-Mitglieder im Moment für 199 Euro. Bei diesem Preis musste ich einfach zuschlagen :)
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
ZTE BLADE V7 LITE ZTE Blade / San Francisco / Base Lutea Forum 05.09.2019
Blade V10 Bluetooth-Lautstärke ZTE Blade / San Francisco / Base Lutea Forum 12.08.2019
Blade 602: Micro SD wird nicht erkannt ZTE Blade / San Francisco / Base Lutea Forum 16.10.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. zte blade v1000

Du betrachtest das Thema "ZTE BLADE 1000" im Forum "ZTE Blade / San Francisco / Base Lutea Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.