1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. SchwesterStefan, 28.05.2012 #1
    SchwesterStefan

    SchwesterStefan Threadstarter Android-Hilfe.de Mitglied

    Hallo
    ich wollt mal fragen ob ihr wisst was es ist . gestern früh war wie seit langem mein tab mal wieder aus . ich wersuhte es dennoch anzumachen und es vibrierte nur 3mal . also rann ans ladegerät . bei ersten einstecken tat sich ngar nichts . beim 2ten blinkte die rote lampe wie wild . und beim3ten einstecken leuchtet die lampe der bootscreen cam dann aus lampe an bootscreen aus und das wiederholt sich dauerhaft.

    Isses gehimmelt oder is des nur n feature für irgendwas?

    lg
     
  2. Claus3006, 29.05.2012 #2
    Claus3006

    Claus3006 Android-Lexikon

    Kannst du noch ins recovery starten???

    Gesendet von meinem Blade mit der Android-Hilfe.de App
     
  3. SchwesterStefan, 29.05.2012 #3
    SchwesterStefan

    SchwesterStefan Threadstarter Android-Hilfe.de Mitglied

    nein so lang bleibts nicht an ,kann mal ainer schauen unten links auf der rückseite unterm deckel ist ein indikator .welche farbe hat der bei euch . habe raus das des n feuchtigkeits indikator ist . meiner is blau . und da ich den nie beachtet habe weiss ich nicht wie der normalerweise auszusehen hat ^^.
     
  4. Claus3006, 29.05.2012 #4
    Claus3006

    Claus3006 Android-Lexikon

    Da unterwegs kann ich dir das erst heute mittag sagen

    Edit........ ebenfalls blau
    Ob dein tab einen hardware defekt hat, oder ob es den software zerlegt hat?????? Gute Frage


    Gesendet von meinem Blade mit Tapatalk 2
     
    Zuletzt bearbeitet: 29.05.2012
  5. SchwesterStefan, 06.07.2012 #5
    SchwesterStefan

    SchwesterStefan Threadstarter Android-Hilfe.de Mitglied

    es is nass geworden gab n austausch model . der service is echt fürn arsch . gestern kam das neue . das sind fast 8 wochen das is schon das 3te mal das es über 8 wochen dauert für ne reperatur .


    hier ist der indikator wieder weiss diesmal bleibt auch des base standart drauf :)
     

Benutzer fanden diese Seite durch die Suche nach:

  1. tablet von base defekt

Du betrachtest das Thema "Basetab defekt?" im Forum "ZTE Light / Base Tab Forum",