1. Nudelholz, 25.03.2010 #21
    Nudelholz

    Nudelholz Stammgast

    Ich erinnere mich dunkel an den Vergleich mit Wasser in einem Rohr...egal, wie schnell Du ein 50-Liter-Fass vollmachst, es fasst nur 50 Liter. Also nur Ladezeit, nicht Laufzeit.

    Wär trotzdem schön, wenn das jemand mit Plan nochmal bestätigen könnte.
     
  2. szallah, 25.03.2010 #22
    szallah

    szallah Experte

    @Nudelholz

    das nicht mehr als 50 liter (um bei deinem beispiel zu bleiben) ins fass passen ist ja logisch. und genauso wie ein fass hat eben auch ein akku nur eine gewisse kapazität.
    die frage ist allerdings, aber man durch "schlechtes" laden dem akku schaden kann. was im vergleich bedeuten würde: beim fass auffüllen wegen unsachgemäßer befüllung löcher ins fass bohren.

    meine aussage dazu: natürlich kann man akkus fetzen wenn man sie falsch behandelt. aber ich tippe darauf, dass 98% der im handel erhältlichen netzteile hochwertig genug sind damit genau das nicht passiert, denn sonst würde sie ja keiner kaufen.
     
  3. nelty, 26.03.2010 #23
    nelty

    nelty Threadstarter Stammgast

    Naja. Ich könnte mir aber schon vorstellen, dass dieses Ding von hama meinen Akku beschädigt hat. Eine andere Erklärung sehe ich auch nicht.

    Denn zumindest das neue Netzteil müsste mein Handy sonst ja wieder auf die normale Laufzeit bringen. Tut es aber nicht...
     
  4. Nanaboso, 09.04.2010 #24
    Nanaboso

    Nanaboso Neues Mitglied

    Hallo
    Meines Wissens nach ist es sogar gut, wenn ein Akku langsam aufgeladen wird. Richtig übel ist zu oft nicht vollständig aufladen oder Akku nicht richtig leer machen(also mal so zwischendurch ne halbe Std an das Ladegerät).Man kann auch den Akku "erziehen".Das heißt, wenn er immer nur ein bisschen entladen wird,"gewöhnt" der Akku sich an die Begebenheiten.Deshalb sind die ersten paar Ladungen auch so wichtig. Habe selber das Ladegerät von Hama und keinerlei Probleme bis jetzt.Für die Daten Übertragung fehlt mir allerdings noch ein Kabel.Kann ich da irgend ein USB Mikro B - Kabel nehmen?
    Grüße aus der Provinz
     
    Zuletzt bearbeitet: 09.04.2010
  5. Nudelholz, 09.04.2010 #25
    Nudelholz

    Nudelholz Stammgast

  6. Nanaboso, 09.04.2010 #26
    Nanaboso

    Nanaboso Neues Mitglied

    Haha, ich bin halt noch einer von der alten Sorte. Ich behandle alle meine Akkus so und habe praktisch nie Probleme und sie halten immer überdurchschnittlich lange. Danke für die Info das Kabel betreffend; das macht alles etwas günstiger.
    Angenehme Zeit

    "Nevermore" - The Raven
     
  7. Elchfaenger, 10.04.2010 #27
    Elchfaenger

    Elchfaenger Erfahrenes Mitglied

    Interessante Infos über Akkus und ihre Techniken, Mythen...
    Welcome to Battery University

    Und zu dem Problem: Ich würde ja auf Fertigungsfehler oder falsche Behandlung (zu heiß, zu kalt,...) tippen. Dass zu wenig Stromstärke dem Akku schadet, halte ich für unwahrscheinlich - und Hama ist ja auch keine Hinterhofklitsche, hatte bisher immer gute Sachen von denen.
     
  8. androidman, 03.08.2010 #28
    androidman

    androidman Fortgeschrittenes Mitglied

    ich muss diesen thread nochmal aufwärmen!
    ich habe mein original-ladegerät verlegt/verloren!?

    nun hatte ich mir bei amazon ein autoladegerät mit integrierten netzladeteil gekauft.


    wenn ich das milestone über ac lade,dann kann ich das display nicht nutzen...das telefon spielt dann verrrückt.
    (bsp. wenn ich unten links was drücke,dann erkennt er den druckpunkt oben rechts!:-D)
    anders ist es, wenn ich über usb lade,dann ist alles wie gewohnt!


    das fand ich gerade in einem anderen thema vom user: lurch
    gibt es da in irgendeiner form abhilfe? ... hat sich also erledigt!


    und hat jemand einen link, wo ich das originale ladegerät bekomme,mit abnehmbaren kabel???
    das wäre noch interessant



    Danke
     
    Zuletzt bearbeitet: 03.08.2010
  9. katsuru, 11.08.2010 #29
    katsuru

    katsuru Erfahrenes Mitglied

    ich suche genau das gleiche
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. smartphone Ladegerät vom drittanbieter

Du betrachtest das Thema "Ladegerät vom Drittanbieter... Problem?" im Forum "Zubehör für Motorola Milestone",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.