1. Waldi1, 11.03.2012 #1
    Waldi1

    Waldi1 Threadstarter Junior Mitglied

    Hallo , ich brauch mal wieder Hilfe
    Ich geb mein Tab her und möchte deshalb die Backups die ich mit dem cwm recovery gemacht hab löschen , aber ich schaffs nicht .
    Es wär toll wenn mir jemand helfen könnte .
    Gruß
    Waldi1
     
  2. hopesfall, 11.03.2012 #2
    hopesfall

    hopesfall Fortgeschrittenes Mitglied

    Ich lösche meine nicht mehr gebrauchten Backups (10.1 Tab gerootet, CWM 5) einfach über die Ordner Ansicht, wenn das Tab normal läuft.

    Appübersicht -->Eigene Dateien --> Clockworckmod --> Backups

    Edit:
    schieb sie dir doch vorher auf den rechner!
     
    Zuletzt bearbeitet: 11.03.2012
  3. Waldi1, 11.03.2012 #3
    Waldi1

    Waldi1 Threadstarter Junior Mitglied

    Danke ,
    das hab ich versucht der Ordner Clockworkmod ist leer
     
  4. hanspampel, 11.03.2012 #4
    hanspampel

    hanspampel Super-Moderator Mitarbeiter

    Naja wenn da keine drin sind, dann haste wohl nie welche gemacht.
     
  5. Waldi1, 11.03.2012 #5
    Waldi1

    Waldi1 Threadstarter Junior Mitglied

    Doch wenn ich ins Recovery geh sind bei backup and restore - Restore 7 Backups die ich nicht wegbring
     
  6. hanspampel, 11.03.2012 #6
    hanspampel

    hanspampel Super-Moderator Mitarbeiter

    Biste sicher das du richtig warst? Dateimanager-->Clockworkmod-->Backup? Bei mir passts. Zeigt im CWM 4 Stück an die auch im oben erwähnten Ordner drin sind.
     
  7. Waldi1, 11.03.2012 #7
    Waldi1

    Waldi1 Threadstarter Junior Mitglied

    Da ist nichts , find ich das auch im Root Explorer ? wenn ja wo ?
    ich verschick morgen das Tab weil ich es getauscht hab ,deshalb will ich die Backups loshaben
     
  8. hanspampel, 11.03.2012 #8
    hanspampel

    hanspampel Super-Moderator Mitarbeiter

    Im Root Explorer ists bei mir genau das Gleiche. SD Card-->Clockworkmod-->Backup.:confused: Wenn Du ganz sicher gehen willst das nix mehr von dir drauf ist, würde ich ein Stock ROM per Odin flashen. Dann formatiert er ja den Speicher und es sollte jungfreulich sein.
     
  9. zaffaste, 11.03.2012 #9
    zaffaste

    zaffaste Android-Lexikon

    Hast du eine externe sd?
    Vielleicht wurden die backups dahin gepackt?
    Sonst geh über pc ins pad und suche via pc auf dem pad mit suchfeld die backups einzelnt und wenn du einen gefunden hast gehe auf einstellungen der datei um zu schaun wo sie sich befindet...vllt hilfts?
    Mfg

    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de App
     
  10. Waldi1, 11.03.2012 #10
    Waldi1

    Waldi1 Threadstarter Junior Mitglied

    Beim Root Explorer ist der Ordner auch leer .
    Nein hab keine externe sd und PC findet auch nichts .
     
  11. zaffaste, 11.03.2012 #11
    zaffaste

    zaffaste Android-Lexikon

    und diese besagten backups funktionieren auch?
    da gibtsn app cache mate for root da kannst du nach leichen in deinem handy suchen womöglich hast da npaar geisterornder auf deinem teil herumschwirren?mfg
     
    Waldi1 gefällt das.
  12. Waldi1, 11.03.2012 #12
    Waldi1

    Waldi1 Threadstarter Junior Mitglied

    Vielen Dank ,aber das Tab ist jetzt schon in Packstation , ich werd zur sicherheit mein Googl Paßwort ändern