1. MyPad, 16.04.2011 #1
    MyPad

    MyPad Threadstarter Neuer Benutzer

    Hallo Zusammen,

    seit einer Woche bin ich Besitzer eines 83er Pads. Eigentlich bin ich bis auf die bekannten Probleme zufrieden, allerdings stört mich eine Sache doch sehr:
    Wenn das Pad in den Standby-Modus geht bzw. die Hintergrundbeleuchtung ausgeschaltet wird unterbricht es direkt die 3G Verbindung. Könnt Ihr das bei Euch bestätigen ? Mit der Suchfunktion und in der Beschreibung des Gerätes habe ich nichts gefunden, vielleicht bin ich aber auch nur zu blöd.

    Viele Grüße

    Michael
     
  2. Satellite83, 16.04.2011 #2
    Satellite83

    Satellite83 Neuer Benutzer

    Servus Mypad,

    das kann ich bestaetigen, sobald das Display ausschaltet schaltet auch das Telefon aus und die Pin muss neu eingegeben werden. Liegt vielleicht am "Battery Saver" der ja die Apps bei Standby schliesst. Bin mir aber nicht sicher ob da die Einstellungen geaendert werden koennen.

    Gruss Satellite.
     
  3. goemichel, 16.04.2011 #3
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Ich kann das nun gar nicht bestätigen - bei mir bleit die 3G-verbindung bestehen...liegt vielleicht daran, dasss ich die PIN-Abfrage abgestellt habe.
     
  4. Sissi Sachsen, 16.04.2011 #4
    Sissi Sachsen

    Sissi Sachsen Foren-Inventar

    Wo kann man das denn abstellen? Ich find hier garnix!
     
  5. goemichel, 16.04.2011 #5
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Steck die SIM in ein Handy. Dort kann man das im Menü unter "Sicherheit" oder so abstellen.
     
  6. Sissi Sachsen, 16.04.2011 #6
    Sissi Sachsen

    Sissi Sachsen Foren-Inventar

    Ach so... Ich dachte, das geht auch im Pad. Trotzdem danke :biggrin:
     
  7. goemichel, 16.04.2011 #7
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Hab grad mal nachgesehen. Geht auch im Pad unter "Einstellungen, Standort und Sicherheit, SIM-Kartensperrung".
     
    Sissi Sachsen gefällt das.
  8. Sissi Sachsen, 17.04.2011 #8
    Sissi Sachsen

    Sissi Sachsen Foren-Inventar

    Geht leider nicht. :winki: Simkarteneinstellung kann nicht geändert werden, steht da.
     
  9. goemichel, 17.04.2011 #9
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Dann doch im Handy...
     
  10. Sissi Sachsen, 17.04.2011 #10
    Sissi Sachsen

    Sissi Sachsen Foren-Inventar

    Wird wohl nicht anders werden *g
     
  11. Sprite01, 17.04.2011 #11
    Sprite01

    Sprite01 Junior Mitglied

    Ist bei mir auch so.
    "Möglicherweise falsche PIN" steht dort immer.

    Falsche PIN sagt er mir auch öfters beim Start des PAD.
    Dabei bin ich mir sicher das es richtig war.
     
  12. MyPad, 17.04.2011 #12
    MyPad

    MyPad Threadstarter Neuer Benutzer

    Danke erstmal für Eure Rückmeldungen.
    Also an der PIN-Eingabe liegt es wohl nicht, die habe ich jetzt mal deaktiviert, leider hat das nichts gebracht. Das Problem mit der "angeblich" falschen PIN hatte ich vorher auch ein paar mal, dies lies sich nur mit einem Reset beheben.
    Scheinbar ist das aber nicht nur ein A-Rival Pad Problem, in anderen Android-Foren wird üerb ähnliches berichtet.

    Gruß

    Michael
     
  13. goemichel, 17.04.2011 #13
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Habt ihr denn alle das 3G-update gemacht?
     
  14. Sissi Sachsen, 17.04.2011 #14
    Sissi Sachsen

    Sissi Sachsen Foren-Inventar

    Jahaaaa ;o) alles brav gemacht!!!
     
  15. Sprite01, 17.04.2011 #15
    Sprite01

    Sprite01 Junior Mitglied

    Jap, hatter ...
     
  16. goemichel, 17.04.2011 #16
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Hmmm....ich nicht und hab insoweit keine Probleme...:mellow:
     
  17. Vistauser1, 17.04.2011 #17
    Vistauser1

    Vistauser1 Android-Hilfe.de Mitglied

    @goemichel

    tolle Hilfe goe..:o hättest du auch gleich schreiben können!

    ich habe auch kein Problem damit, PA80 !:winki:

    Gruss und schöne Arbeits-Woche

    Vistauser1
     
  18. goemichel, 17.04.2011 #18
    goemichel

    goemichel Fortgeschrittenes Mitglied

    Hmm..auch tolle Hilfe.
    Woher sollte ich wissen, dass
    1. alles das 3G-Update haben
    2. es vielleicht genau daran liegen könnte...

    Versuch doch mal zu helfen... ;)
     
  19. MyPad, 17.04.2011 #19
    MyPad

    MyPad Threadstarter Neuer Benutzer

    Das Problem ist, dass ich ohne das Update gar keine Verbindung bekommen habe. Meine Karte ist von 1&1, d.h. Vodafone. Könnte schoin sein, dass es damit zusammenhängt. Werde mal auf Werkszustand zurückspielen und die D1-Karte aus meinem Handy probieren.

    Gruß

    Michael
     
  20. MyPad, 20.04.2011 #20
    MyPad

    MyPad Threadstarter Neuer Benutzer

    Habe mal alles zurückgesetzt und versucht ohne das Update eine Verbindung mit meiner T-Mobile Karte zu bekommen. Leider ohne Erfolg. Nach der Installation des Updates lief alles, allerdings hatte ich wieder keine Verbindung im Standby. Da werde ich dann wohl mit leben müssen.

    Gruß

    Michael
     
Die Seite wird geladen...
Similar Threads Forum Datum
Pc Verbindung mit Hi Suite - oder ohne? Huawei P9 Lite Forum 19.05.2017
Gear S2 Sport 3G Esim und GPS Hilfe Erfahrungen Samsung Gear S2 Forum 21.05.2017
Gear S3 stellt Verbindung zum iphone 7 nicht immer wieder her Samsung Gear S3 Forum 21.05.2017
Huawei MediaPed M3/LTE hoher Akkuverbrauch im Standby... Huawei Allgemein 21.05.2017
keine Bluetooth-Verbindung zu Headset möglich Huawei P9 Lite Forum 22.05.2017
Lenovo Tab WLAN Verbindung ständig weg Lenovo TAB2 A10-70 Forum 22.05.2017
Bekommt das Trekstor Volkstablet 3g Android 4.4.2? Volkstablet 10.1 (1. Generation) Forum 22.05.2017
Xbox One (S) Controller mit dem P10 Plus verbinden. Huawei P10 Plus Forum 23.05.2017
Mein Huawei Mate 7 stellt keine Bluetooth Verbindung mehr her Huawei Ascend Mate 7 Forum Freitag um 12:54 Uhr
Mobiles Internet (3G/4G) funktioniert, Telefonieren jedoch nicht. Android Allgemein Gestern um 12:18 Uhr