1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. schwipp-schwapp, 03.03.2010 #1
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    Wie geschriben habe ich dass problem, dass ich mich mit keinem PC verbinden kann,
    egal ob auf meinem Pc oder dem Laptop von meiner freundin.
    Bei de-bugg Modus steht da nur, ich bin verbunden, kann aber auf ncihts zugriefen.


    2. Problem. meine signalleuchte leuchtet die ganze zeit rot-orange.

    3. meine sd karte hatte ein spinner und war aufeinmal leer....:(:(:(


    wäre nett wen mir geholfen werden kann,

    mfg schwipp-schwapp :D
     
  2. eelay, 03.03.2010 #2
    eelay

    eelay Android-Experte

    Die rote LED bedeutet nur, dass dein Akku geladen wird und noch nicht voll ist.

    Beim Rest: häääää? :p
     
  3. schwipp-schwapp, 03.03.2010 #3
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    also. wenn ich mein handy mit dem pc verbinden möschte, kann ich nciht auf meine sd-karte zugreifen!!!!!!
    egal ob auf meinem pc oder auf dem laptop von meiner freundin.

    die leuchte leuchtet immer, den ganzen tag :D

    mfg
     
  4. k3v.4, 03.03.2010 #4
    k3v.4

    k3v.4 Erfahrener Benutzer


    1. Handy gegen die Wand werfen.
    2. Dann kauf dir doch ein SC-Kartenlesegerät? Gibt es bei Saturn für 5 Euro.
     
  5. schwipp-schwapp, 03.03.2010 #5
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    es muss doch acuh anders irwie wieder funktionieren??
     
  6. j_d_, 03.03.2010 #6
    j_d_

    j_d_ Android-Experte

    lern deutsch!!!

    um auf die speicerkarte zugreifen zu können, musst du sie erst am handy freigeben.
    die led leuchtet rot, während der akku geladen wird.

    kannst du auf die sdkarte mit einem kartenleser zugreifen?
     
  7. schwipp-schwapp, 03.03.2010 #7
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    Oke Entschuldigung!!!!!

    Ja eben diese Ststusmeldung taucht gar nicht mehr bei mir aufm display auf!

    nein.. es hängt eben nciht am lade kabel, ist es so schwer, wenn ich schreibe es leuchtet den ganzen tag, dass ich damit meine auch wenn ich von jeglichem Kabel befreit bin??

    mfg
     
  8. ChriDDel, 03.03.2010 #8
    ChriDDel

    ChriDDel Android-Lexikon

    Ja, dass ist so schwer!!!
    Schreib einfach das du kein Kabel drann hast.

    Und shcrieb die buchtsaebn in der rchtigen Riehnefloge.

    Ich krieg ne Kriese, wenn ich sowas lesen muss.
     
  9. schwipp-schwapp, 03.03.2010 #9
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    Und shcrieb die buchtsaebn in der rchtigen Riehnefloge.

    Nadann...

    Also das Ladekabel ist nicht drann!! aber die statusleuchte leuchtet trotzdem.


    und des mit dem verbinden?? Zum Pc kann man da nicht irgendwas machen?? es ging bis jetzt 1mal!
     
  10. winne, 03.03.2010 #10
    winne

    winne Android-Guru

    Na dann nehme doch einfach mal den Akku raus und warte 2min.

    Wenn sich nix ändert, wäre nen wipe angeraten.
     
  11. schwipp-schwapp, 03.03.2010 #11
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    wipe??

    Und was mache ich, damit ich wieder auf meine daten am handy, übern pc, zugreifen kann??
     
  12. MrSilverstone, 03.03.2010 #12
    MrSilverstone

    MrSilverstone Android-Lexikon

    Mach am besten ersteinmal einen Wipe. Was haste für Apps drauf?
    Vielleicht irgendwas, was an der Statusleuchte rumgebastelt hat?:D
     
  13. winne, 03.03.2010 #13
    winne

    winne Android-Guru

    Haste mal den Akku rausgehabt ? Ist die LED noch an ??? Immer eins nach dem anderen ! :rolleyes:
     
  14. schwipp-schwapp, 03.03.2010 #14
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    ja die leuchte ist immer noch an :(
     
  15. TheGrouch, 03.03.2010 #15
    TheGrouch

    TheGrouch Android-Hilfe.de Mitglied

    Wipe auf jeden Fall mal...Hast du den zugriff auf die daten über die Statusbar auch freigegeben?
     
  16. schwipp-schwapp, 03.03.2010 #16
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    wie wipe??

    wenn ich mein handy anschließe, erscheint diese nachricht gar nicht mehr inder status bar :(
     
  17. TheGrouch, 03.03.2010 #17
    TheGrouch

    TheGrouch Android-Hilfe.de Mitglied

    Da sollte eigentlich die SuFu helfen......ansonsten übers recovery Menü oder über das Einstellungsmenü vom Telefon.habs grad nicht vor mir liegen müsste aber Werkseinstellung oder so heißen------>es gehen dabei alle daten verloren!!!!
     
  18. schwipp-schwapp, 03.03.2010 #18
    schwipp-schwapp

    schwipp-schwapp Threadstarter Neuer Benutzer

    also werkseinstellung??
    denkt ihr dann funktioniert wieder alles?? sind dann die nr auch weg??

    mfg
     
  19. winne, 03.03.2010 #19
    winne

    winne Android-Guru

    Nöö, denke ich nicht, aber 98% aller Probleme wurden bisher so behoben. :D
    Was meinst du mit "nr" ?
     
  20. Denowa, 03.03.2010 #20
    Denowa

    Denowa Android-Guru

    Ich denke er meint die Telefon Nr.

    Wenn du einen Googleaccount angelegt hattest sind die auf dem Googleserver gesichert, voraus gesetzt Du hattest den Sync nicht aus.
     
Du betrachtest das Thema "3xHilfe!!!!" im Forum "T-Mobile G1 Forum",