1. mantukasde, 26.02.2012 #1
    mantukasde

    mantukasde Threadstarter Fortgeschrittenes Mitglied

    Also ihr lösch vorinstalierte apps so wie
    Navi
    Antivirus und so weiter
    Macht ihr handy aus und wieder an sind die apps wieder drauf :-D

    Gesendet von meinem LT18i mit der Android-Hilfe.de App
     
  2. statler, 26.02.2012 #2
    statler

    statler Android-Guru

    das hab ich hier schon mal gelesen.
    bist also nicht der einzige.

    mal gespannt was sony :confused: dazu sagt.
     
  3. mantukasde, 26.02.2012 #3
    mantukasde

    mantukasde Threadstarter Fortgeschrittenes Mitglied

    Nach zweite mal löschen und neustarten kommt nicht mehr die apps

    Gesendet von meinem LT18i mit der Android-Hilfe.de App
     
Die Seite wird geladen...
Similar Threads Forum Datum
Seltsamer Bug mit der Uhr in der oberen Icon-Leiste Oukitel K6000 Pro Forum 11.05.2017
Auf der Suche nach einer Bug Free Custom Rom Root / Custom-ROMs / Modding für Honor Holly 14.05.2017
Bugs- Firmware MHA-L29C432B182 Original-Firmwares für Huawei Mate 9 15.05.2017
WLAN-Bug noch bei anderen Besitzern? bq Aquaris X / X Pro Forum 17.05.2017
Welche Version ohne den lästigen GUI-Neustart-Bug? Xiaomi Hongmi/Redrice 1/1S Forum 19.05.2017
Display ändert Farben (bei bestimmten Anwendungen plötzlich grün-/gelblich) Samsung Galaxy Note 4 (N910) Forum 21.05.2017
Bug - Auswahl der Tastatur während des Ladevorganges Samsung Galaxy A5 2017 (A520F) Forum Mittwoch um 20:00 Uhr
Funktionierender Unlock+TWRP und bekannte LineageOS Bugs? Root / Custom-ROMs / Modding für ZTE Axon 7 Freitag um 14:49 Uhr
[HTC One M9] will Neustart / hängt HTC One M9 Forum Freitag um 19:20 Uhr
Bug im Kalender Huawei MediaPad M3 Forum Samstag um 11:25 Uhr