1. 3ek, 27.04.2011 #1
    3ek

    3ek Threadstarter Neuer Benutzer

    hi leute habe folgendes problem mein legend ladet nicht mehr auf 100% auf egal wie lange ich es am ladegerät lasse erst nach einem neustart wird wieder 100% akku angezeigt
    kann mir jemand weiterhelfen
     
  2. Bahlsen, 02.05.2011 #2
    Bahlsen

    Bahlsen Neuer Benutzer

    Ich denke mal, dass das Problem in der Ladeanzeige deines Gerätes liegt und nicht am Akku.
    Ich kenne dieses Phänomen auch von meinem Legend und finde es jetzt nicht soooooooooooooooo schlimm. :)
     
  3. 3ek, 02.05.2011 #3
    3ek

    3ek Threadstarter Neuer Benutzer

    ja schlimm ist es nicht nur nervig wenn die ladeanzeige bei 86% stehen bleibt
     
  4. Schnorke, 03.05.2011 #4
    Schnorke

    Schnorke Android-Hilfe.de Mitglied

    Auch wenn es Dir wahrscheinlich nicht weiter hilft, aber das konnte ich bei meinem legend wirklich noch nie beobachten.
     
  5. kos, 04.05.2011 #5
    kos

    kos Android-Hilfe.de Mitglied

    ....das habe ich auch seit Gingerbread, habe seither erst einmal die grüne lampe für "geladen" gesehen. sonst immer 80% am Morgen.
     
  6. guyincognito, 09.06.2011 #6
    guyincognito

    guyincognito Neuer Benutzer

    Also ich habe das auch und finde es extrem nervig. Hab auch das Gefühl, die Anzeige bleibt dann zu lang auf um die 100% und dann kommt irgendwann ein Sprung auf um die 50%. Das Ganze ist völlig unberechenbar.

    Was kann man tun, ist jemand das Problem wieder losgeworden...?

    Kriegt man denn von HTC wenn schon keine Updates, dann doch wenigstens irgendwann Bugfixe?

    (Ich hab übrigens nur Froyo)
     
Die Seite wird geladen...
Similar Threads Forum Datum
Vergleichbare Akku-Tests? Sony Allgemein Dienstag um 12:12 Uhr
Akku des BQ X5 Plus wann laden bei erstmaliger Nutzung? bq Aquaris X5 Plus Forum Dienstag um 13:22 Uhr
Samsung S6 Edge Displayschaden - auch Akku betroffen?! Werkstatt Samsung Donnerstag um 08:24 Uhr
Galaxy S6 lädt nicht mehr (0%) Samsung Galaxy S6 (G920F) / S6 Edge (G925F) Forum Donnerstag um 10:32 Uhr
HTC One M8 lädt und startet nicht mehr HTC One (M8) Forum Freitag um 14:21 Uhr
Nimmt keinen Strom über USB über 50 Grad Doogee X5 Max Pro Forum Freitag um 19:02 Uhr
Akku lädt nicht mehr Samsung Galaxy Tab A Forum Freitag um 19:50 Uhr
A3: Wenn Akku voll aufgeladen ist, leuchtet dauerhaft das Display Samsung Galaxy A3 (A300F) Forum Samstag um 07:48 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Gestern um 17:48 Uhr
S6 G920F "Ladevorgang abgebrochen. Akkutemperatur zu niedrig." Samsung Galaxy S6 (G920F) / S6 Edge (G925F) Forum Heute um 18:31 Uhr