1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. DerMannVonDerSeite, 14.08.2010 #1
    DerMannVonDerSeite

    DerMannVonDerSeite Threadstarter Neuer Benutzer

    Hi,

    ich habe gemäß diesem Tutorial meine erste Android Applikation erstellt.
    Nur im Emulator lässt sich die App nicht anzeigen. Bei mir in Eclipse musste ich unter RUN CONFIGURATIONS erstmal einstellen, wie ein solches Programm ausgeführt wird:
    [​IMG]

    [​IMG]

    Ich weis auch nicht, was da schief läuft.

    mfg,
    DerMannVonDerSeite
     
  2. DerMannVonDerSeite, 14.08.2010 #2
    DerMannVonDerSeite

    DerMannVonDerSeite Threadstarter Neuer Benutzer

    bitte verschieben in "Development"
    Sorry an das Team, werde nächste mal genau hinschauen.
     
  3. mr.green, 15.08.2010 #3
    mr.green

    mr.green Fortgeschrittenes Mitglied

    Schau mal was dir die Konsole bzw. LogCat ausgibt. Findest du, wenn du eclipse geöffnet hast, im unteren Teil. Wenn du da nichts finden kannst dann auf Window -> Show View und dann Console & LogCat anzeigen lassen. Sollte dir das keinen Aufschluss geben, dann poste mal den Output.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche App für lesen, schreiben und rechnen lernen Sonstige Apps & Widgets Montag um 20:56 Uhr
KFZ-Diagnosesoftware [Firma Launch] - Bildcode wird nicht angezeigt Sonstige Apps & Widgets 16.06.2017
Notiz&Memo app, wo werden die memos gespeichert Sonstige Apps & Widgets 11.06.2017
App für Info-Übermittlung Sonstige Apps & Widgets 06.06.2017
Standort-basierte Erinnerungsapp für die Arbeit Sonstige Apps & Widgets 14.05.2017
App für Immersive Mode Sonstige Apps & Widgets 13.05.2017
App NICHT updaten, Benachrichtigung deaktivieren Sonstige Apps & Widgets 10.05.2017
Installation von Apps ohne dass ich installiert habe Sonstige Apps & Widgets 01.05.2017
Sicherheit: App um Kamera und Mikrophon abzuschalten Sonstige Apps & Widgets 25.04.2017
App Uhr Android 7.1.1 Sonstige Apps & Widgets 23.04.2017
Du betrachtest das Thema "Android App wird nicht im Emulator angezeigt" im Forum "Sonstige Apps & Widgets",