Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Troja, 11.01.2012 #1
    Troja

    Troja Threadstarter Neuer Benutzer

    Hallo ,
    habe als benutzerbild eine animierte gig datei hochgeladen (80x80 3kb).
    Werden diese in euer forum nicht angezeigt ?
     
  2. Lion13, 12.01.2012 #2
    Lion13

    Lion13 Ehrenmitglied

    Im Firefox ist die Animation sichtbar (zwinkernde Augen des Alien). ;)
     
  3. der der'l8, 12.01.2012 #3
    der der'l8

    der der'l8 Android-Experte

    Dickedi Moinsen.

    Mit Opera sieht man es auch.
     
  4. Melkor, 12.01.2012 #4
    Melkor

    Melkor Super-Moderator Mitarbeiter

    IE9 auch
     
  5. Kranki, 12.01.2012 #5
    Kranki

    Kranki Ehrenmitglied

    Auf dem iPad auch. Ich behaupte mal, dass es nicht am Forum liegt.
     
  6. kufi, 12.01.2012 #6
    kufi

    kufi Android-Hilfe.de Mitglied

    Auf dem Google Chrome sehe ich das zwinkern auch!
     
  7. ehrles, 12.01.2012 #7
    ehrles

    ehrles Android-Ikone

    IceCreamSandwich-Browser: funktioniert ;)
     
  8. garak, 12.01.2012 #8
    garak

    garak Ehrenmitglied

    Doch, werden sie.
     
    kufi gefällt das.
  9. maatik, 14.01.2012 #9
    maatik

    maatik Android-Experte

    im tapatalk sehe ich dein zwinkern auch.

    Gruss maat
     
  10. JonasSBR, 16.01.2012 #10
    JonasSBR

    JonasSBR Fortgeschrittenes Mitglied

    Ich auch :)
     
  11. Denowa, 16.01.2012 #11
    Denowa

    Denowa Android-Guru

    Okay ... :blink: ... dann auch von mir ein Spam Post. :tongue:

    Bei mir zwinkert es in jedem Browser. :D
     
  12. Lion13, 16.01.2012 #12
    Lion13

    Lion13 Ehrenmitglied

    Dann mache ich jetzt hier mal lieber zu... ;)

    ~closed~
     
Status des Themas:
Es sind keine weiteren Antworten möglich.