1. Zig, 31.07.2009 #1
    Zig

    Zig Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    wenn ich jemanden anrufe, erscheint beim Wählen und Klingeln nur das Standardsymbol (grün mit Hörer).

    Wenn ich auflege, wird sofort das hinterlegte Kontaktsymbol angezeigt.

    Ist das bei euch auch so? Warum wird das nicht gleich angezeigt?
     
  2. 1ab2, 31.07.2009 #2
    1ab2

    1ab2 Android-Hilfe.de Mitglied

    Ist bei mir auch so, hab mich auch schon oft gefragt ob das so normal ist. Kann jemand helfen?
     
  3. Katz@Magic, 02.08.2009 #3
    Katz@Magic

    Katz@Magic Erfahrener Benutzer

    Hab Zwar nen Magic aber das gleiche Problem - Supernervig
     
  4. maria17, 02.08.2009 #4
    maria17

    maria17 Junior Mitglied

    Komisch, das gleiche habe ich mich auch gefragt... finde es auch ein wenig "blöd".
    Sofern einer dran geht, erscheint aber das Bild.
     
  5. Pyrazol, 05.08.2009 #5
    Pyrazol

    Pyrazol Android-Guru

    Bei mir erscheint das Anruferbild direkt nach dem Wählen, also wenn es anfängt, zu klingeln.
    Habt ihr die original Firmware drauf?
     
  6. Katz@Magic, 05.08.2009 #6
    Katz@Magic

    Katz@Magic Erfahrener Benutzer

    Yepp und kein Root und nix
     
  7. Zig, 05.08.2009 #7
    Zig

    Zig Threadstarter Fortgeschrittenes Mitglied

    Jo, alles original.
     
  8. Pyrazol, 05.08.2009 #8
    Pyrazol

    Pyrazol Android-Guru

    Hmm, komisch. Ich bin auch noch komplett original.
    Und ihr habt alle G1s oder Magics?

    Wie stehts denn mit Kontaktbildern, wenn ihr angerufen werdet?
     
  9. 1ab2, 05.08.2009 #9
    1ab2

    1ab2 Android-Hilfe.de Mitglied

    Ich hab mittlerweilde den CyanogenMod, hatte davor JF 1.51 und da davor das Original. Das Problem war bei allen gleich.
     
    Zuletzt bearbeitet: 05.08.2009
  10. Katz@Magic, 06.08.2009 #10
    Katz@Magic

    Katz@Magic Erfahrener Benutzer

    Wenn ich angerufen werde passts

    Magic ist am Start :D
     
  11. Webmouse, 06.08.2009 #11
    Webmouse

    Webmouse Neuer Benutzer

    Habe es bei mir auch probiert! Funktioniert problemlos = bekomme immer das hinterlegte Kontaktbild gezeigt!
     
  12. Pyrazol, 06.08.2009 #12
    Pyrazol

    Pyrazol Android-Guru

    Ich find das schon sehr komisch - evtl. liegts am Format der Bilder? Zu große Auflösung? Etc. etc... bei mir funktionierts immernoch :confused:
     
  13. 1ab2, 04.10.2009 #13
    1ab2

    1ab2 Android-Hilfe.de Mitglied

    So, mittlerweile hab ich Cyanogen v. 4.1.11.1 und gerade nebenbei festgestellt dass es meine Kontaktbilder jetzt auch sofort anzeigt.
     
Die Seite wird geladen...
Similar Threads Forum Datum
Welchen Email Client nutzt ihr beim Mate 9? Huawei Mate 9 Forum 19.05.2017
Übersicht Hardware/Software Fehler beim S8/S8+ Samsung Galaxy S8 / S8+ (G950F/G955F) Forum 21.05.2017
Videoaufnahmen ruckeln beim schwenken LeEco Le 3 Pro (X720) Forum 21.05.2017
Wiko Ridge 4G bleibt beim Bootvorgang stehen Wiko Ridge 4G Forum 22.05.2017
Gerät nach Firmwareupdate ohne Vibration beim Entsperren Samsung Galaxy A5 2017 (A520F) Forum 22.05.2017
Beim Anruf Klingelton länger klingeln lassen Samsung Galaxy S7 Edge (G935F) Forum Mittwoch um 23:20 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr
Zu wenig Speicher beim Update auf Android 7 Android Allgemein Gestern um 11:58 Uhr
Moto G4 Reboot beim Ladevorgang Motorola Moto G4 Plus Forum Gestern um 13:51 Uhr
Welche Farbe bevorzugt Ihr beim LG G6? LG G6 (H870) Forum Gestern um 15:08 Uhr