1. vampirella, 19.07.2011 #1
    vampirella

    vampirella Threadstarter Neuer Benutzer

    Hi

    Ich bin auf ein weiteres Problem gestoßen. Ich habe eine erfolgreiche WLAN Verbindung (u.a. mit dem Browser getestet) und komme auch auf den Market.

    Wähle ich nun eine Applikation aus so sehe ich unten am Bildschirm zwar dass etwas heruntergeladen wird (kleines graues "Bild"), ziehe ich den obigen schwarzen Balken runter ist dieser dort nicht zu finden.


    Hat jemand eine Idee was da schief läuft?

    THX
    Chris
     
  2. vampirella, 20.07.2011 #2
    vampirella

    vampirella Threadstarter Neuer Benutzer

    Hi

    Ich habs selbst geschafft...
    :)

    Handy auf Werkseinstellung zurück gesetzt und dann nochmal von vorne begonnen. Entweder beim ersten mal hat sich intern irgendetwas nicht richtig synchronisiert oder ich habe etwas falsch gemacht (wahrscheinlich letzteres...)
    :rolleyes2:
     
Die Seite wird geladen...
Similar Threads Forum Datum
Icons ( apps verkleinern) Huawei P10 Forum 23.05.2017
Apps auf SD Karte verschieben - welche Android Versionen? Android 4.4.x (Kitkat) 23.05.2017
Eingabeauforderung Aktivierung von Apps schaltet sich immer aus HTC Allgemein Mittwoch um 23:09 Uhr
Apps funktionieren nicht Vodafone Tab Prime 7 Forum Samstag um 14:29 Uhr
Gear Fit 2 - Apps auf Uhr anzeigen bzw. starten Samsung Gear Fit 2 Forum Sonntag um 13:02 Uhr
Lücke lässt Apps Tasten loggen und injezieren Android Sicherheit - AntiVirus, Firewalls, Datenschutz, Verschlüsselung Sonntag um 19:31 Uhr
Update Probleme von Apps über Playstore Sony Xperia Z5 Compact Forum Gestern um 09:05 Uhr
Samsung Galaxy S8 / S8+ / kein automatischer Datensync bei bestimmten Apps Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Gestern um 11:55 Uhr
Apps werden seit Android 7 Update öfters geschlossen... Root / Custom-ROMs / Modding für Samsung Galaxy S6 (Edge) Heute um 09:45 Uhr