1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. bigbrother_vie, 23.02.2011 #1
    bigbrother_vie

    bigbrother_vie Threadstarter Neuer Benutzer

    Hallo Zusammen
    am Bildschirm links ganz oben sehe ich komische Zeichen ??? sieht aus wie Stufen mit Haken hellgrau, denke dies sind geladen APPS Zahl könnte stimmen, im Taskmanager aber nicht ersichtlich.

    Für was sind die dort oben ??? Kenne dies aber da hat es Icons und man kann APP dann öffnen oder ist es nur Zustandsanzeige und ich kann die Symbole keiner Funktion zuordnen.

    Dies weis sicher jemand

    DANKE
    und
    Gruss aus CH
     
  2. rolituba, 23.02.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Zur not das tab neu starten.
     
  3. bigbrother_vie, 23.02.2011 #3
    bigbrother_vie

    bigbrother_vie Threadstarter Neuer Benutzer

    DANKE Dir --> mit NEUSTART gelöst
    jetzt sind die Zeichen weg
     
  4. Mikey160984, 23.02.2011 #4
    Mikey160984

    Mikey160984 Android-Experte

    Hallo

    Das wird wahrscheinlich das Symbol dafür sein dass du etwas installiert hast. Zieh die obere Leiste runter, da steht dann "löschen". Das probier beim nächsten mal.

    Oder es ist ein direktes Icon cob nem Programm das du installiert hast

    lg Michael

    Sent from my GT-P1000 using Tapatalk
     
  5. flatratte, 23.02.2011 #5
    flatratte

    flatratte Android-Experte

    Du findest oben links Zeichen für neue Meldungen. Wenn Du die entsprechenden Meldungen anklickst, verschwinden die Icons oben links. Bei einer neu installierten App startet man die allerdings auch. Einfach wieder aus-geklickt ist immernoch wesentlich schneller als Neustart. Manche Kalender zeigen dort auch Icons, manche Programme Statusanzeigen ...

    Gruß
    Flatratte
     
Du betrachtest das Thema "APPS geladen ok funktionieren aber ..." im Forum "Samsung Galaxy Tab Forum",