1. LG-Tommi, 09.01.2012 #1
    LG-Tommi

    LG-Tommi Threadstarter Android-Hilfe.de Mitglied

    Hallo,
    hat jemand Ahnung, woran das liegt und ob man das in den Griff bekommen kann:

    Wenn ich mein LP (Cyanogen Stable) am Original-Ladegerät oder einem Ladegerät für Samsung S I (Originale) auflade, kann ich es locker beim Laden bedienen. Alles ist normal.

    Nehme ich ein Ebay-Teil, klickt sich das Phone teils selbst unmotiviert an und der Bidlschirm macht die tollsten Sachen von allein, wobei irgendwie der Gyrosensor anzuspringen scheint. Unsere Samsungs machen mit diesen Ladegeräten auch Probleme.

    Lade ich das LG-Phone im Auto mit dem USB-Kabel von einem FM-Transmittter, lädt es langsam und GPS wird schlagartig ungenau (wird immer verloren und dann wieder gefunden und so weiter...).

    Nun will ich nicht schon wieder neue Auflader kaufen. ICh brauche sie aber an verschiedenen Stellen.

    mfg, LG, Tommi
     
  2. Melkor, 09.01.2012 #2
    Melkor

    Melkor Super-Moderator Mitarbeiter

    Das Ebay Teil hat wohl ne schlechte Qualität und lädt das Gerät wohl etwas statisch auf.
    Sprich, kauf dir was besseres (kostet bei Amazon jetzt ja auch nicht die Welt!)
     
  3. Thaniel Fox, 09.01.2012 #3
    Thaniel Fox

    Thaniel Fox Android-Hilfe.de Mitglied

    würde mir an deiner stelle auch ein anderes kaufen! gibt ja uach gute no name teile ;D.. und wenn du so etwas ausprobierst nehm ein usb kabel mit überspannungs schutz!
     
  4. Dudeheit, 10.01.2012 #4
    Dudeheit

    Dudeheit Fortgeschrittenes Mitglied

    Tja, wer weiß,was dein EBaylader da an angeblichem "Gleichstrom" raushaut. Falls du jemanden mit Oszi kennst, lass ihn mal nachmessen.
    Ansonsten weg mit dem Teil.

    Langsames Laden ist im Auto normal, da die meisten Ladegeräte einfachste Spannungsregler drin haben. Der Ladestrom ist daher oft auf 500mA begrenzt. Die GPS-Geschichte ist interessant...
    Ich wüsste nicht, dass GPS-Empfänger diesbezüglich empfindlich wären. Wenn, dann müsste das aber auch am normalen Lader auftreten.
    Dein Magnetsensor kriegt im ersten Moment natürlich die Krise, weil du ihm 500mA Strom in seiner unmittelbaren Nähe einen ordentlichen Offset verpasst. Allerdings kalibirert sich dieser wieder von alleine.
     
  5. NetFritz, 11.01.2012 #5
    NetFritz

    NetFritz Neuer Benutzer

    Hallo
    Ich lade mein P990 fast ausschließlich im Auto mit einer Aktiven Halterung von Brodit.
    Geht super fix.
    Fahre meist nur ca. 8-10km hin und zurück, das reicht um mein P990 aufzuladen.
    Wenn ich Nachmittags nach Hause komme und das P990 voll geladen ist habe ich am anderen Morgen immer noch ca. 70%.
    GPS und WLAN immer an.
    Ich habe noch so ein 2fach USB Ladestecker für den Anzünder, der kommt auch nicht in die Gänge.
    Gruß NetFritz
     
    Zuletzt bearbeitet: 11.01.2012
  6. 3quaal1zr, 12.01.2012 #6
    3quaal1zr

    3quaal1zr Android-Hilfe.de Mitglied

    Also ich lade mein Speed auch nicht immer mit dem Original-Ladeteil. Manchmal das SE von nem Kollegen, Autostöpsel mit USB, Ladegeräte von Apple funzen auch. Keine der Geräte haben irgendwelche Fehler oder Zicken gemacht. Hat dein Dealer wirklich billigsten Fernost-Kack verkauft.
     
Die Seite wird geladen...
Similar Threads Forum Datum
Tab A Authentifizierungsfehler im Netzwerk Samsung Galaxy Tab A Forum 15.03.2017
Alternatives *sicheres* Akkuaufladen ohne Quickcharge ZTE Axon 7 Forum 22.03.2017
ACHTUNG: Rückruf Netzteil ALDI (Angebot von 2015) Motorola Moto G (2014) Forum 28.03.2017
Moto G5 Plus aufladen (TurboPower™/Quick Charge) Motorola Moto G5 Plus Forum 10.04.2017
Welches Netzteil zum Schnellladen kaufen? Oukitel K6000 Pro Forum 12.04.2017
S6 Edge in der VR Brille aufladen? Samsung Galaxy Gear VR 27.04.2017
Quickquarge, welches Netzteil Huawei Nova Forum 04.05.2017
Minix Neo U9 Störfeuer durch fremde Fernbedienung MiniX Allgemein 18.05.2017
Beginn des Aufladens konfigurieren Root / Hacking / Modding für Samsung Galaxy S2 Freitag um 23:45 Uhr
Alternatives Netzteil (Dash) gesucht Zubehör für OnePlus 3T Gestern um 15:09 Uhr